<!DOCTYPE html>
<html lang="en-US"><head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <link rel="preconnect" href="https://fonts.gstatic.com">
  <link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
  <noscript><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"></noscript>

      <link rel="preload" as="image" href="https://www.fieldandstream.com/uploads/2022/05/04/GettyImages-150005875-scaled.jpg?auto=webp">
  
      <link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,300i,400,400i,600,600i,700,700i%7CSource+Serif+Pro:400,700&amp;display=swap">
    <noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,300i,400,400i,600,600i,700,700i%7CSource+Serif+Pro:400,700&amp;display=swap"></noscript>
  
  <link rel="preload" href="https://www.fieldandstream.com/app/themes/empire/dist/vendor/fa-brands-400_c1210e5e.woff2" as="font" crossorigin="anonymous">
  <link rel="preload" href="https://www.fieldandstream.com/app/themes/empire/dist/vendor/fa-solid-900_ada6e6df.woff2" as="font" crossorigin="anonymous">
  <link rel="preload" href="https://www.fieldandstream.com/app/themes/empire/dist/fonts/icomoon_03b99a37.woff" as="font" crossorigin="anonymous">

  <link rel="icon" href="https://www.fieldandstream.com/uploads/2021/04/28/cropped-FAS4.jpg?auto=webp&amp;width=32&amp;height=32" sizes="32x32">
<link rel="icon" href="https://www.fieldandstream.com/uploads/2021/04/28/cropped-FAS4.jpg?auto=webp&amp;width=192&amp;height=192" sizes="192x192">
<link rel="apple-touch-icon" href="https://www.fieldandstream.com/uploads/2021/04/28/cropped-FAS4.jpg?auto=webp&amp;width=180&amp;height=180">
<meta name="msapplication-TileImage" content="https://www.fieldandstream.com/uploads/2021/04/28/cropped-FAS4.jpg?auto=webp&amp;width=270&amp;height=270">

          <script>
      window.swpData = {
    "authorName": "Ashley Stimpson",
    "authorId": "2574",
    "articleId": "217220",
    "articleTitle": "Local Authorities Kill Polar Bear Spotted in Quebec, Far South of Typical Range",
    "articleCategory": "Conservation",
    "internalTags": ""
}
    </script>
  
  
  <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-NF49V72');</script>
            <!-- End Google Tag Manager -->
  
  
  <meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1">

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.8 (Yoast SEO v17.8) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Canadian Government Euthanizes Polar Bear in Quebec | Field &amp; Stream</title>
	<meta name="description" content="The polar bear was spotted in Madeleine-Center, Quebec, less than 300 miles from the U.S./Canada border. It was killed for public safety.">
	<link rel="canonical" href="https://www.fieldandstream.com/conservation/local-authorities-euthanize-polar-bear-quebec/">
	<meta property="og:locale" content="en_US">
	<meta property="og:type" content="article">
	<meta property="og:title" content="Local Authorities Kill Polar Bear Spotted in Quebec, Far South of Typical Range">
	<meta property="og:description" content="The polar bear was spotted in Madeleine-Center, Quebec, less than 300 miles from the U.S./Canada border. It was killed for public safety.">
	<meta property="og:url" content="https://www.fieldandstream.com/conservation/local-authorities-euthanize-polar-bear-quebec/">
	<meta property="og:site_name" content="Field &amp; Stream">
	<meta property="og:image" content="https://www.fieldandstream.com/uploads/2022/05/04/GettyImages-150005875-scaled.jpg?auto=webp">
	<meta property="og:image:width" content="2560">
	<meta property="og:image:height" content="1707">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Ashley Stimpson">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<meta name="facebook-domain-verification" content="lgouitzirqef3bwz3z5tzl99f5nxvq"><link rel="dns-prefetch" href="//www.fieldandstream.com">
<link rel="dns-prefetch" href="//cdn-magiclinks.trackonomics.net">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//platform.vine.co">
<link rel="dns-prefetch" href="//s.w.org">
<link rel="stylesheet" id="wp-block-library-css" href="https://www.fieldandstream.com/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1" type="text/css" media="all">
<style id="global-styles-inline-css" type="text/css">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</style>
<link rel="stylesheet" id="empire/main.css-css" href="https://www.fieldandstream.com/app/themes/empire/dist/styles/main_37f628bb.css?ver=3.7.129" type="text/css" media="all">
<script type="text/javascript" id="wp-sentry-browser-js-extra">
/* <![CDATA[ */
var wp_sentry = {"dsn":"https:\/\/9d75ab1689914959aee9a36b4485a8c1@o472819.ingest.sentry.io\/5620688","tracesSampleRate":"0","environment":"production","release":"0.1","content":{"tags":{"wordpress":"5.9.1","language":"en-US"}},"sampleRate":"0.1","whitelistUrls":["regex:taskandpurpose\\.com","regex:\\.carbibles\\.com","regex:\\.wearethemighty\\.com","regex:\\.saveurselects\\.com","regex:\\.saveur\\.com","regex:\\.popsci\\.com","regex:\\.popphoto\\.com","regex:\\.outdoorlife\\.com","regex:\\.fieldandstream\\.com","regex:\\.betteryoumag\\.com","regex:\\.interestingthings\\.com"],"ignoreErrors":["ResizeObserver loop limit exceeded","The play() request was interrupted by a call to pause()","platform.twitter.com","youtube.com","facebook.com","Blocked a frame with origin","Blocked a restricted frame with origin","videojs.getPlayer","The operation is not supported","Failed to fetch","NetworkError when attempting to fetch resource","cancelled","An SSL error has occurred","failed to load"]};
/* ]]> */
</script>
<script type="text/javascript" id="wp-sentry-browser-js-before">
function wp_sentry_hook(options) {
            window.sentryBeforeSend = function(event, hint) {
                // drop all FB errors
                if (location.search.indexOf('fbclid') !== -1) {
                    return null;
                }
                var errorMsg = hint.originalException ?
                    hint.originalException.message : '';

                // `document.createEvent()` called with an incorrect context.
                if (/^Illegal invocation/.test(errorMsg)) {
                    try {
                        document.createEvent('FooCustomEvent');
                    } catch {
                        return null;
                    }
                }
                // common videojs error
                if (/AbortError/i.test(errorMsg) && window.videojs !== undefined) {
                    return null;
                }
                return event;
            }
            options.beforeSend = window.sentryBeforeSend;
            return true;
        }
</script>
<script type="text/javascript" defer src="https://www.fieldandstream.com/app/mu-plugins/wp-sentry-integration/public/wp-sentry-browser.min.js?ver=4.13.1" id="wp-sentry-browser-js"></script>
<script type="text/javascript" id="jquery-core-js-extra">
/* <![CDATA[ */
var empireVars = {"ajaxUrl":"https:\/\/www.fieldandstream.com\/wp\/wp-admin\/admin-ajax.php","sharer":"https:\/\/www.fieldandstream.com\/sharer.php"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.fieldandstream.com/app/plugins/jquery-manager/assets/js/jquery-3.5.1.min.js" id="jquery-core-js"></script>
<script type="text/javascript" src="https://www.fieldandstream.com/app/plugins/jquery-manager/assets/js/jquery-migrate-3.3.0.min.js" id="jquery-migrate-js"></script>
<script type="text/javascript" defer data-property-id="PROPERTY_ID" data-customer-id="brooklinemedia_89c95_fieldandstream" src="https://cdn-magiclinks.trackonomics.net/client/static/v2/brooklinemedia_89c95_fieldandstream.js" id="funnel-relay-installer"></script>
<script type="text/javascript" async="" src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2" id="facebook-js-js"></script>
<script type="text/javascript" defer src="https://www.fieldandstream.com/app/themes/empire/dist/scripts/main_37f628bb.js?ver=3.7.129" id="empire/main.js-js"></script>
<link rel="https://api.w.org/" href="https://www.fieldandstream.com/wp-json/"><link rel="alternate" type="application/json" href="https://www.fieldandstream.com/wp-json/wp/v2/posts/217220"><meta name="generator" content="WordPress 5.9.1">
<link rel="shortlink" href="https://www.fieldandstream.com/?p=217220">
<link rel="alternate" type="application/json+oembed" href="https://www.fieldandstream.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fieldandstream.com%2Fconservation%2Flocal-authorities-euthanize-polar-bear-quebec%2F">
<link rel="alternate" type="text/xml+oembed" href="https://www.fieldandstream.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fieldandstream.com%2Fconservation%2Flocal-authorities-euthanize-polar-bear-quebec%2F&amp;format=xml">
<script>!function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.playspace.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);</script>            <script>var utils={queryString:{},init:function(){var t=this.queryString;location.search.slice(1).split("&").forEach(function(e){e=e.split("="),t[e[0]]=decodeURIComponent(e[1]||"")}),"true"===t.debug_cls&&this.logLayoutShift()},logLayoutShift:function(){function e(e){for(i=0;i<e.getEntries().length;i++){var t=e.getEntries()[i];o+=t.value,console.log("Layout shift: "+t.value+". CLS: "+o+".")}}var o=0;try{new PerformanceObserver(e).observe({type:"layout-shift",buffered:!0})}catch(t){console.log("PerformanceObserver not supported.")}},setCookie:function(e,t,o){var n,r=new Date,i=2147483647;void 0!==o&&(r.setTime(r.getTime()+24*o*60*60*1e3),i=r.toUTCString()),n="expires="+i,document.cookie=e+"="+t+";"+n+";path=/"},getCookie:function(e){var t=document.cookie.match("(^|;) ?"+e+"=([^;]*)(;|$)");return t?t[2]:null},deleteCookie:function(e){utils.setCookie(e,"",-1)},loadScript:function(e,t,o,n,r,i){if(document.querySelector("#"+t))"function"==typeof n&&n();else{var s=e.createElement("script");s.src=o,s.id=t,"function"==typeof n&&(s.onload=n),r&&Object.entries(r).forEach(function(e){s.setAttribute(e[0],e[1])}),(i=i||e.getElementsByTagName("head")[0]).appendChild(s)}}};utils.init(),window.BVTests=function(){function f(){o&&console.log.apply(null,arguments)}function e(e,t){if(!d[e]){var o=utils.queryString[h];if(o){o=o.split(",");for(var n=0;n<o.length;n++){var r=o[n].split("-");if(2===r.length&&r[0]===e)return g[e]=r[1],utils.setCookie(v+e,r[1]),void f("User bucketed from query string param:",e,r[1])}}var i=utils.getCookie(v+e);if(i&&("control"===i||i in t))f("User bucketed from cookie:",e,g[e]=i);else{d[e]=t,g[e]="control";var s,u=[];for(var a in t){s=parseInt(t[a]);for(n=0;n<s;n++)u.push(a)}var c=u.length;if(c<100)for(n=0;n<100-c;n++)u.push("control");f("weightedBuckets",u.length,u);var l=u[Math.floor(Math.random()*u.length)];f("user sampled:",s,e,l),g[e]=l,utils.setCookie(v+e,g[e]),f("user bucketed:",e,g[e])}}}function t(){var e=[];for(var t in g){var o=g[t];e.push(t+"-"+o)}return e}var d={},g={},v="bv_test__",h="debug_bv_tests",o="debug_tests"in utils.queryString;return{create:e,getValue:function(e){return g[e]},getUserBuckets:function(){return g},getTargetingValue:t}}();</script>
            <script>
                                window.organicTestKey = "empire_100";
                BVTests.create('empire_100', {
                    enabled: 100,
                });
                </script>
                        <script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
            <script>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</script>
            
<meta property="article:published_time" content="2022-05-05T16:00:00+00:00">

<meta property="article:modified_time" content="2022-05-05T16:00:00+00:00">
        <style>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</style>
        <link rel="shortcut icon" href="https://www.fieldandstream.com/uploads/2021/03/25/FSfavicon.png">        <!-- custom css -->
        <style>
            .authorPic { display: none; }        </style>
        <!-- end custom css -->
        <!-- Chartbeat --><script type="text/javascript">
                (function() {
                /** CONFIGURATION START **/
                var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
                _sf_async_config.uid = 59650;
                _sf_async_config.domain = 'fieldandstream.com';
                _sf_async_config.useCanonical = true;
                _sf_async_config.useCanonicalDomain = true;
                _sf_async_config.sections = 'Conservation';
                _sf_async_config.authors = 'Ashley Stimpson';
                /** CONFIGURATION END **/
                function loadChartbeat() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat.js';
                n.parentNode.insertBefore(e, n);
              }
                loadChartbeat();
              })();
              </script><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.fieldandstream.com/conservation/local-authorities-euthanize-polar-bear-quebec/?amp"><link rel="icon" href="https://www.fieldandstream.com/uploads/2021/04/28/cropped-FAS4.jpg?auto=webp&amp;width=32&amp;height=32" sizes="32x32">
<link rel="icon" href="https://www.fieldandstream.com/uploads/2021/04/28/cropped-FAS4.jpg?auto=webp&amp;width=192&amp;height=192" sizes="192x192">
<link rel="apple-touch-icon" href="https://www.fieldandstream.com/uploads/2021/04/28/cropped-FAS4.jpg?auto=webp&amp;width=180&amp;height=180">
<meta name="msapplication-TileImage" content="https://www.fieldandstream.com/uploads/2021/04/28/cropped-FAS4.jpg?auto=webp&amp;width=270&amp;height=270">
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="612c08ae-c022-4d11-96d8-fcf1f053b6ed"></script><script type="text/javascript">function OptanonWrapper(){}</script>		<style type="text/css" id="wp-custom-css">
			/* NEWSLETTERS BEGIN */
.template-newsletter .gform_wrapper h3.gform_title,
.template-newsletter .gform_footer {
	text-align: center;
}

.newsletters .main .gform_title {
	text-transform: uppercase;
}

.template-newsletter .wp-block-image {
	text-align: center;
	margin-top: 100px;
}

.template-newsletter .wp-image-190124, .template-newsletter .fas-newsletter-form {
    max-width: 720px;
		margin-left: auto;
		margin-right: auto;
}

.template-newsletter .gform_wrapper .gform_footer input.button {
    width: 300px;
}

.gform_wrapper .group_opts li input[type="checkbox"] {
	vertical-align: top;
	margin-top: 5px;
}

.group_opts label {
	font-weight: bold;
}

.gform_wrapper .group_opts li label {
	margin-left: 10px;
}

.group_opts .group_desc {
	display: block;
	font-weight: normal;
}

.newsletter-notice {
	font-size: 80%;
}

.newsletter-notice a {
	font-size: 100%;
	text-decoration: underline;
}

.template-newsletter .wp-image-7899 {
	display: none;
}

@media screen and (max-width:480px) {
.template-newsletter .wp-image-190124,  .template-newsletter .fas-newsletter-form {
	padding: 0 16px;
}
}

/* NEWSLETTERS END */		</style>
		<style type="text/css" id="organic-prefill-css">.empire-below_content__mobile__article-prefill-container {
  height: 280px !important;
  width: 336px !important;
  overflow: hidden !important;
  margin: 5px auto !important;
  text-align: center !important;
}

@media not all and (max-width: 767px) {
  .empire-below_content__mobile__article-prefill-container {
    display: none !important;
  }
}
.empire-content__mobile-prefill-container {
  height: 280px !important;
  width: 336px !important;
  overflow: hidden !important;
  margin: 20px auto;
  text-align: center !important;
}

@media not all and (max-width: 767px) {
  .empire-content__mobile-prefill-container {
    display: none !important;
  }
}
.empire-header__desktop__article-prefill-container {
  height: 250px !important;
  width: 970px !important;
  overflow: hidden !important;
  margin: -15px auto 20px;
  text-align: center !important;
}

@media not all and (min-width: 768px) {
  .empire-header__desktop__article-prefill-container {
    display: none !important;
  }
}
.empire-below_content__desktop__articles-prefill-container {
  height: 280px !important;
  width: 728px !important;
  overflow: hidden !important;
  margin: 20px auto;
  text-align: center !important;
}

@media not all and (min-width: 768px) {
  .empire-below_content__desktop__articles-prefill-container {
    display: none !important;
  }
}
.empire-content__desktop__articles-prefill-container {
  height: 250px !important;
  width: 970px !important;
  overflow: hidden !important;
  margin: 25px -75px;
  text-align: center !important;
}

@media not all and (min-width: 768px) {
  .empire-content__desktop__articles-prefill-container {
    display: none !important;
  }
}
.empire-top_sidebar__desktop-prefill-container {
  height: 250px !important;
  width: 300px !important;
  overflow: hidden !important;
  margin: 20px auto 0;
  text-align: center !important;
  display: block;
}

@media not all and (min-width: 768px) {
  .empire-top_sidebar__desktop-prefill-container {
    display: none !important;
  }
}
</style></head>
<body class="post-template-default single single-post postid-217220 single-format-standard wp-embed-responsive local-authorities-euthanize-polar-bear-quebec sidebar-primary app-data index-data singular-data single-data single-post-data single-post-local-authorities-euthanize-polar-bear-quebec-data">

  <div id="fb-root"></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NF49V72" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
  <header class="banner top-nav TDStyle-header " id="top_nav_bar">
  <div class="header-container" style="width: auto !important;">
    <div class="hambuger pos-f-t">
      <nav class="navbar navbar-default">
        <div class="nav-container">
          <div class="navbar-twz">
                    </div>
          <div class="navbar-brand">
                      <a href="https://www.fieldandstream.com" title="Field &amp; Stream">
              <img src="https://www.fieldandstream.com/uploads/2021/03/10/fieldstream_logo-horizontal-black.svg?auto=webp" alt="Field &amp; Stream" class="header__logo" width="185" height="14">
            </a>
                    </div>
          <div class="header-right">
            <div class="search js-search">
  <form class="navbar-form form-inline" action="https://www.fieldandstream.com" method="GET">
    <div class="bgr-mobile">
      <input class="search__form-input search-form__text-input js-search-input" type="text" placeholder="Search by keyword…" name="s" value="">
      <button class="search__form-input-icon fas fa-search" type="submit"></button>
    </div>
    <button type="button" class="search-form__open fas fa-search js-toggle float-right"></button>
  </form>
</div>
                        <div class="social-links">
                  <a class="social-icons share-facebook" href="https://www.facebook.com/fieldandstream" title="Facebook" target="_blank" rel="nofollow noopener noreferrer">
                      	              	          <i aria-hidden="true" class="fab fa-facebook-f"></i>
        </a>
                        <a class="social-icons share-twitter" href="https://twitter.com/fieldandstream" title="Twitter" target="_blank" rel="nofollow noopener noreferrer">
                                        <i aria-hidden="true" class="fab fa-twitter"></i>
        </a>
                        <a class="social-icons share-instagram" href="https://www.instagram.com/fieldandstream/" title="Instagram" target="_blank" rel="nofollow noopener noreferrer">
                                        <i aria-hidden="true" class="fab fa-instagram"></i>
        </a>
                        <a class="social-icons share-youtube" href="https://www.youtube.com/fieldandstream" title="YouTube" target="_blank" rel="nofollow noopener noreferrer">
                                        <i aria-hidden="true" class="fab fa-youtube"></i>
        </a>
                        <a class="social-icons share-rss" href="https://www.fieldandstream.com/feed/" title="RSS Feed" target="_blank" rel="nofollow noopener noreferrer">
                                                  <i aria-hidden="true" class="fas fa-rss"></i>
        </a>
            </div>
                        <button id="navbar-toggler" class="navbar-toggler pb-0 pt-0" type="button" data-toggle="collapse" data-target="#navbarToggleExternalContent" aria-controls="navbarToggleExternalContent" aria-expanded="false" aria-label="Toggle navigation">
              <i class="fas fa-bars"></i><i class="fas fa-times"></i>
            </button>
          </div>
        </div>
      </nav>
      <div id="navbarToggleExternalContent" class="collapse">
  <div class="p-5">
    <div class="mega-menu-content container">
      <button id="navbar-toggler" class="navbar-toggler pb-0 pt-0" type="button" data-toggle="collapse" data-target="#navbarToggleExternalContent" aria-controls="navbarToggleExternalContent" aria-expanded="false" aria-label="Toggle navigation">
        <i class="fas fa-times"></i>
      </button>
            <div class="row">
        <div class="col-lg-9 col-md-9 col-sm-12">
          <nav class="Menu"><div class="Menu-wrapper Menu-lvl0-wrapper"><ul id="menu-hamburger" class="Menu-block Menu-lvl0-block"><li class="Menu-item Menu-lvl0-item Menu-lvl0-item--hasChild"><a href="https://www.fieldandstream.com/">Topics</a><div class="Menu-wrapper Menu-lvl1-wrapper">
	<ul class="Menu-lvl1-block Menu-block">
	<li class="Menu-item Menu-lvl1-item Menu-lvl1-item--hasChild"><a href="https://www.fieldandstream.com/hunting/">Hunting</a><div class="Menu-wrapper Menu-lvl2-wrapper">
		<ul class="Menu-lvl2-block Menu-block">
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/tags/bird-hunting/">Bird Hunting</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/tags/big-game-hunting/">Big Game Hunting</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/tags/hunting-dogs/">Hunting Dogs</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/tags/predator-hunting/">Predator Hunting</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/tags/small-game-hunting/">Small Game Hunting</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/tags/turkey-hunting/">Turkey Hunting</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/tags/waterfowl-hunting/">Waterfowl Hunting</a></li>
	</ul></div>
</li>
	<li class="Menu-item Menu-lvl1-item Menu-lvl1-item--hasChild"><a href="https://www.fieldandstream.com/fishing/">Fishing</a><div class="Menu-wrapper Menu-lvl2-wrapper">
		<ul class="Menu-lvl2-block Menu-block">
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/tags/fly-fishing/">Fly Fishing</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/tags/freshwater-fishing/">Freshwater Fishing</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/tags/ice-fishing/">Ice Fishing</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/tags/saltwater-fishing/">Saltwater Fishing</a></li>
	</ul></div>
</li>
	<li class="Menu-item Menu-lvl1-item Menu-lvl1-item--hasChild"><a href="https://www.fieldandstream.com/outdoor-gear/">Gear</a><div class="Menu-wrapper Menu-lvl2-wrapper">
		<ul class="Menu-lvl2-block Menu-block">
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/tags/boots/">Boots</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/tags/fishing-gear/">Fishing Gear</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/tags/lures/">Baits, Lures, &amp; Flies</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/tags/hunting-gear/">Hunting Gear</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/tags/knives/">Knives</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/tags/optics/">Optics</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/tags/shooting-gear/">Shooting Gear</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/tags/trail-cameras/">Trail Camera</a></li>
	</ul></div>
</li>
	<li class="Menu-item Menu-lvl1-item Menu-lvl1-item--hasChild"><a href="https://www.fieldandstream.com/guns/">Guns</a><div class="Menu-wrapper Menu-lvl2-wrapper">
		<ul class="Menu-lvl2-block Menu-block">
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/tags/ammo/">Ammo</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/tags/handguns/">Handguns</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/tags/rifles/">Rifles</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/tags/shotguns/">Shotguns</a></li>
	</ul></div>
</li>
	<li class="Menu-item Menu-lvl1-item Menu-lvl1-item--hasChild"><a href="https://www.fieldandstream.com/survival/">Survival</a><div class="Menu-wrapper Menu-lvl2-wrapper">
		<ul class="Menu-lvl2-block Menu-block">
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/tags/survival-food/">Survival Food</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/tags/survival-gear/">Survival Gear</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/tags/survival-stories/">Survival Stories</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/tags/survival-tips/">Survival Tips</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/tags/wilderness-survival/">Wilderness Survival</a></li>
	</ul></div>
</li>
	<li class="Menu-item Menu-lvl1-item Menu-lvl1-item--hasChild"><a href="https://www.fieldandstream.com/conservation/">Conservation</a><div class="Menu-wrapper Menu-lvl2-wrapper">
		<ul class="Menu-lvl2-block Menu-block">
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/tags/public-lands/">Public Lands &amp; Waters</a></li>
	</ul></div>
</li>
</ul></div>
</li>
<li class="Menu-item Menu-lvl0-item Menu-lvl0-item--hasChild"><a href="https://www.fieldandstream.com/">More</a><div class="Menu-wrapper Menu-lvl1-wrapper">
	<ul class="Menu-lvl1-block Menu-block">
	<li class="Menu-item Menu-lvl1-item"><a rel="nofollow noreferrer" href="https://admin.buysub.com/servlet/CSGateway?cds_mag_code=FLS&amp;cds_page_id=262010&amp;cds_config_id=2503">Subscriber Login</a></li>
	<li class="Menu-item Menu-lvl1-item"><a href="https://answers.fieldandstream.com/">Q&amp;A</a></li>
	<li class="Menu-item Menu-lvl1-item"><a rel="nofollow noreferrer" href="https://flipboard.com/@FieldandStream">Flipboard</a></li>
	<li class="Menu-item Menu-lvl1-item"><a rel="nofollow noreferrer" href="https://www.pinterest.com/fieldstreammag/">Pinterest</a></li>
</ul></div>
</li>
</ul></div></nav>        </div>
        <div class="col-lg-3 col-md-3 col-sm-12">
          <div class="hambuger-social">
            <span class="social-column">SOCIAL</span>
            <div class="social-links">
                  <a class="social-icons share-facebook" href="https://www.facebook.com/fieldandstream" title="Facebook" target="_blank" rel="nofollow noopener noreferrer">
                      	              	          <i aria-hidden="true" class="fab fa-facebook-f"></i>
        </a>
                        <a class="social-icons share-twitter" href="https://twitter.com/fieldandstream" title="Twitter" target="_blank" rel="nofollow noopener noreferrer">
                                        <i aria-hidden="true" class="fab fa-twitter"></i>
        </a>
                        <a class="social-icons share-instagram" href="https://www.instagram.com/fieldandstream/" title="Instagram" target="_blank" rel="nofollow noopener noreferrer">
                                        <i aria-hidden="true" class="fab fa-instagram"></i>
        </a>
                        <a class="social-icons share-youtube" href="https://www.youtube.com/fieldandstream" title="YouTube" target="_blank" rel="nofollow noopener noreferrer">
                                        <i aria-hidden="true" class="fab fa-youtube"></i>
        </a>
                        <a class="social-icons share-rss" href="https://www.fieldandstream.com/feed/" title="RSS Feed" target="_blank" rel="nofollow noopener noreferrer">
                                                  <i aria-hidden="true" class="fas fa-rss"></i>
        </a>
            </div>
                      </div>
          <span class="ml-0">
    <a class="newsletter-button" href="/newsletters/">
      Newsletter Sign-up
    </a>
  </span>
        </div>
      </div>
    </div>
  </div>
</div>
    </div>
  </div>
<nav class="menu-main-menu-container"><ul id="menu-main-menu" class="TDStyle-menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children level-0 dropdown menu-item-3111 nav-item"><a title="Hunting" href="https://www.fieldandstream.com/hunting/" data-hover="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-3111">Hunting</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-3111" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-211639" class="menu-item menu-item-type-custom menu-item-object-custom level-1 menu-item-211639 nav-item"><a title="Big Game Hunting" href="https://www.fieldandstream.com/tags/big-game-hunting/" class="dropdown-item">Big Game Hunting</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-211638" class="menu-item menu-item-type-custom menu-item-object-custom level-1 menu-item-211638 nav-item"><a title="Bird Hunting" href="https://www.fieldandstream.com/tags/bird-hunting/" class="dropdown-item">Bird Hunting</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-211645" class="menu-item menu-item-type-custom menu-item-object-custom level-1 menu-item-211645 nav-item"><a title="Big Game Hunting" href="https://www.fieldandstream.com/tags/big-game-hunting/" class="dropdown-item">Big Game Hunting</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-211640" class="menu-item menu-item-type-custom menu-item-object-custom level-1 menu-item-211640 nav-item"><a title="Hunting Dogs" href="https://www.fieldandstream.com/tags/hunting-dogs/" class="dropdown-item">Hunting Dogs</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-211641" class="menu-item menu-item-type-custom menu-item-object-custom level-1 menu-item-211641 nav-item"><a title="Predator Hunting" href="https://www.fieldandstream.com/tags/predator-hunting/" class="dropdown-item">Predator Hunting</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-211642" class="menu-item menu-item-type-custom menu-item-object-custom level-1 menu-item-211642 nav-item"><a title="Small Game Hunting" href="https://www.fieldandstream.com/tags/small-game-hunting/" class="dropdown-item">Small Game Hunting</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-211643" class="menu-item menu-item-type-custom menu-item-object-custom level-1 menu-item-211643 nav-item"><a title="Turkey Hunting" href="https://www.fieldandstream.com/tags/turkey-hunting/" class="dropdown-item">Turkey Hunting</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-211644" class="menu-item menu-item-type-custom menu-item-object-custom level-1 menu-item-211644 nav-item"><a title="Waterfowl Hunting" href="https://www.fieldandstream.com/tags/waterfowl-hunting/" class="dropdown-item">Waterfowl Hunting</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children level-0 dropdown menu-item-3112 nav-item"><a title="Fishing" href="https://www.fieldandstream.com/fishing/" data-hover="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-3112">Fishing</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-3112" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-211647" class="menu-item menu-item-type-custom menu-item-object-custom level-1 menu-item-211647 nav-item"><a title="Fly Fishing" href="https://www.fieldandstream.com/tags/fly-fishing/" class="dropdown-item">Fly Fishing</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-211648" class="menu-item menu-item-type-custom menu-item-object-custom level-1 menu-item-211648 nav-item"><a title="Freshwater Fishing" href="https://www.fieldandstream.com/tags/freshwater-fishing/" class="dropdown-item">Freshwater Fishing</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-211649" class="menu-item menu-item-type-custom menu-item-object-custom level-1 menu-item-211649 nav-item"><a title="Ice Fishing" href="https://www.fieldandstream.com/tags/ice-fishing/" class="dropdown-item">Ice Fishing</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-211650" class="menu-item menu-item-type-custom menu-item-object-custom level-1 menu-item-211650 nav-item"><a title="Saltwater Fishing" href="https://www.fieldandstream.com/tags/saltwater-fishing/" class="dropdown-item">Saltwater Fishing</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children level-0 dropdown menu-item-3113 nav-item"><a title="Gear" href="https://www.fieldandstream.com/gear/" data-hover="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-3113">Gear</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-3113" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-211652" class="menu-item menu-item-type-custom menu-item-object-custom level-1 menu-item-211652 nav-item"><a title="Boots" href="https://www.fieldandstream.com/tags/boots/" class="dropdown-item">Boots</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-211653" class="menu-item menu-item-type-custom menu-item-object-custom level-1 menu-item-211653 nav-item"><a title="Fishing Gear" href="https://www.fieldandstream.com/tags/fishing-gear/" class="dropdown-item">Fishing Gear</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-211651" class="menu-item menu-item-type-custom menu-item-object-custom level-1 menu-item-211651 nav-item"><a title="Baits, Lures, &amp; Flies" href="https://www.fieldandstream.com/tags/lures/" class="dropdown-item">Baits, Lures, &amp; Flies</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-211654" class="menu-item menu-item-type-custom menu-item-object-custom level-1 menu-item-211654 nav-item"><a title="Hunting Gear" href="https://www.fieldandstream.com/tags/hunting-gear/" class="dropdown-item">Hunting Gear</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-211655" class="menu-item menu-item-type-custom menu-item-object-custom level-1 menu-item-211655 nav-item"><a title="Knives" href="https://www.fieldandstream.com/tags/knives/" class="dropdown-item">Knives</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-211656" class="menu-item menu-item-type-custom menu-item-object-custom level-1 menu-item-211656 nav-item"><a title="Optics" href="https://www.fieldandstream.com/tags/optics/" class="dropdown-item">Optics</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-211657" class="menu-item menu-item-type-custom menu-item-object-custom level-1 menu-item-211657 nav-item"><a title="Shooting Gear" href="https://www.fieldandstream.com/tags/shooting-gear/" class="dropdown-item">Shooting Gear</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-211658" class="menu-item menu-item-type-custom menu-item-object-custom level-1 menu-item-211658 nav-item"><a title="Trail Camera" href="https://www.fieldandstream.com/tags/trail-cameras/" class="dropdown-item">Trail Camera</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children level-0 dropdown menu-item-3116 nav-item"><a title="Guns" href="https://www.fieldandstream.com/guns/" data-hover="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-3116">Guns</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-3116" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-211659" class="menu-item menu-item-type-custom menu-item-object-custom level-1 menu-item-211659 nav-item"><a title="Ammo" href="https://www.fieldandstream.com/tags/ammo/" class="dropdown-item">Ammo</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-211660" class="menu-item menu-item-type-custom menu-item-object-custom level-1 menu-item-211660 nav-item"><a title="Handguns" href="https://www.fieldandstream.com/tags/handguns/" class="dropdown-item">Handguns</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-211661" class="menu-item menu-item-type-custom menu-item-object-custom level-1 menu-item-211661 nav-item"><a title="Rifles" href="https://www.fieldandstream.com/tags/rifles/" class="dropdown-item">Rifles</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-211662" class="menu-item menu-item-type-custom menu-item-object-custom level-1 menu-item-211662 nav-item"><a title="Shotguns" href="https://www.fieldandstream.com/tags/shotguns/" class="dropdown-item">Shotguns</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-211663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children level-0 dropdown menu-item-211663 nav-item"><a title="Survival" href="https://www.fieldandstream.com/survival/" data-hover="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-211663">Survival</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-211663" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-211664" class="menu-item menu-item-type-custom menu-item-object-custom level-1 menu-item-211664 nav-item"><a title="Survival Food" href="https://www.fieldandstream.com/tags/survival-food/" class="dropdown-item">Survival Food</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-211666" class="menu-item menu-item-type-custom menu-item-object-custom level-1 menu-item-211666 nav-item"><a title="Survival Gear" href="https://www.fieldandstream.com/tags/survival-gear/" class="dropdown-item">Survival Gear</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-211668" class="menu-item menu-item-type-custom menu-item-object-custom level-1 menu-item-211668 nav-item"><a title="Survival Stories" href="https://www.fieldandstream.com/tags/survival-stories/" class="dropdown-item">Survival Stories</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-211669" class="menu-item menu-item-type-custom menu-item-object-custom level-1 menu-item-211669 nav-item"><a title="Survival Tips" href="https://www.fieldandstream.com/tags/survival-tips/" class="dropdown-item">Survival Tips</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-211670" class="menu-item menu-item-type-custom menu-item-object-custom level-1 menu-item-211670 nav-item"><a title="Wilderness Survival" href="https://www.fieldandstream.com/tags/wilderness-survival/" class="dropdown-item">Wilderness Survival</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-211671" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children level-0 dropdown active menu-item-211671 nav-item"><a title="Conservation" href="https://www.fieldandstream.com/conservation/" data-hover="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-211671">Conservation</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-211671" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-211672" class="menu-item menu-item-type-custom menu-item-object-custom level-1 menu-item-211672 nav-item"><a title="Public Lands &amp; Waters" href="https://www.fieldandstream.com/tags/public-lands/" class="dropdown-item">Public Lands &amp; Waters</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-184945" class="menu-item menu-item-type-custom menu-item-object-custom level-0 menu-item-184945 nav-item"><a title="Subscriber Login" rel="nofollow noreferrer" href="https://w1.buysub.com/servlet/CSGateway?cds_mag_code=FLS&amp;cds_page_id=262010" class="nav-link">Subscriber Login</a></li>
<li><a class="newsletter-button nav-link" href="/newsletters/">Newsletter Sign-up</a></li></ul></nav></header>
<main class="main TDStyle-main ">
            <div id="ArticlesWrap">
  <article class="Article Article--conservation post-217220 post type-post status-publish format-standard has-post-thumbnail hentry category-conservation tag-news author_tag-ashley-stimpson" data-id="217220">
      <script type="text/javascript">
      window.tadmPageId = '217220';
    </script>
      <div class="Article-header">
        <div class="container"><div class="empire-header__desktop__article-prefill-container empire-unit-prefill-container"></div>
            <h1 class="u-entryTitle">Local Authorities Kill Polar Bear Spotted in Quebec, Far South of Typical Range</h1>
      <p class="Article-excerpt">
  Officials say its the southernmost sighting of a wild polar bear in North America
</p>
<p class="Article-author">
                    <span class="Article-byLine">
          By
        </span>
                      <a href="https://www.fieldandstream.com/authors/ashley-stimpson/" rel="author" class="fn">Ashley Stimpson</a>
              |
    <span class="Article-dateTime">
    Published May 5, 2022 12:00 PM
  </span>
</p>
<ul class="Article-categories">
      <li>
      <a href="https://www.fieldandstream.com/conservation/">
        Conservation
      </a>
    </li>
          </ul>
    </div>
  </div>
      <div class="Article-thumbnail SingleImage SingleImage--center SingleImage--hasCaption"><div class="SingleImage-wrapper"><img width="1440" height="960" src="https://www.fieldandstream.com/uploads/2022/05/04/GettyImages-150005875-scaled.jpg?auto=webp&amp;width=1440&amp;height=960.1875" class="SingleImage-image Article-thumbnail wp-post-image" alt="polar bear walks on snowy ground"></div><div class="SingleImage-caption">The polar bear is the only species of bear classified as a marine mammal.  <span class="SingleImage-credit">Rebecca R Jackrel via Getty Images</span></div></div>    <div class="Article-body">
    <div class="Article-content">
      
              <div class="Article-socialShare">
  <span>SHARE</span>
  <ul>
    <li>
      <a data-href="https://twitter.com/intent/tweet?text=Local+Authorities+Kill+Polar+Bear+Spotted+in+Quebec%2C+Far+South+of+Typical+Range&amp;url=https%3A%2F%2Fwww.fieldandstream.com%2Fconservation%2Flocal-authorities-euthanize-polar-bear-quebec%2F" class="btn-twitter">
        <i class="fab fa-twitter"></i>
      </a>
    </li>
    <li>
      <a data-href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fieldandstream.com%2Fconservation%2Flocal-authorities-euthanize-polar-bear-quebec%2F" class="btn-facebook">
        <i class="fab fa-facebook-square"></i>
      </a>
    </li>
    <li>
      <a data-href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.fieldandstream.com%2Fconservation%2Flocal-authorities-euthanize-polar-bear-quebec%2F&amp;media=https%3A%2F%2Fwww.fieldandstream.com%2Fuploads%2F2022%2F05%2F04%2FGettyImages-150005875-scaled.jpg%3Fauto%3Dwebp&amp;description=Officials+say+its+the+southernmost+sighting+of+a+wild+polar+bear+in+North+America" class="btn-pinterest">
        <i class="fab fa-pinterest"></i>
      </a>
    </li>
    <li>
      <a data-href="mailto:?subject=Local+Authorities+Kill+Polar+Bear+Spotted+in+Quebec%2C+Far+South+of+Typical+Range&amp;body=https%3A%2F%2Fwww.fieldandstream.com%2Fconservation%2Flocal-authorities-euthanize-polar-bear-quebec%2F" class="btn-email">
        <i class="fas fa-envelope"></i>
      </a>
    </li>
  </ul>
</div>
            <div class="Article-bodyText">
        
<p>Canadian police shot and killed a <a target="_self" href="https://www.fieldandstream.com/survival/three-people-northern-canada-survive-polar-bear-attack/">polar bear</a> on Sunday, May 2, in Madeleine-Center, Quebec, a small town less than 300 miles from the US/Canada border. It was the first time the apex predator has been observed in the wild so far south in North America.  </p><script id="404a5343b1434e25bf26b4e6356298bc">
            var siteRootDomainParts = window.location.host.split(".");
            var siteRootDomain = window.location.host;
            if ( siteRootDomainParts.length >= 2 ) {
                siteRootDomain = siteRootDomainParts[siteRootDomainParts.length - 2] + "." + 
                    siteRootDomainParts[siteRootDomainParts.length - 1];
            }
            cnxps.cmd.push(function () {
                cnxps({
                    playerId: "a4997722-b0c0-44cc-823d-b77e86e703f4",
                    customParam1: window.empire.apps.ads.targeting.pageId + "",
                    customParam2: window.empire.apps.ads.targeting.section + "",
                    customParam3: window.empire.apps.ads.targeting.keywords + "",
                    settings: {
                        advertising: {
                            macros: {
                                cust_params: "site=" + siteRootDomain + 
                                    "&targeting_article=" + window.empire.apps.ads.targeting.externalId + 
                                    "&targeting_section=" + window.empire.apps.ads.targeting.section + 
                                    "&targeting_keyword=" + window.empire.apps.ads.targeting.keywords +
                                    "&article=" + window.empire.apps.ads.targeting.pageId,
                                article: window.empire.apps.ads.targeting.pageId,
                                category: window.empire.apps.ads.targeting.section,
                                keywords: window.empire.apps.ads.targeting.keywords,
                            }
                        }
                    }
                }).render("404a5343b1434e25bf26b4e6356298bc");
            });</script>



<p>Over the weekend, the provincial police had gone door to door, warning residents to stay inside while they investigated unconfirmed reports of a polar bear wandering near an old airport. Officials conducted an aerial search for the animal via helicopter and drone. Dominique Berteaux, a biologist and professor at the University of Quebec at Rimouski, <a href="https://www.cbc.ca/news/canada/montreal/polar-bear-gaspe-1.6437187" target="_blank" rel="noreferrer noopener">told the CBC</a> he wasn’t surprised to hear a polar bear had found its way to that part of the province.  </p>



<div class="empire-content__desktop__articles-prefill-container empire-unit-prefill-container"></div><p>Berteaux explained that some polar bears spend the winter on the east coast of Labrador, moving north when the ice pack begins to break up. But sometimes they can get lost. This polar bear may have swum down to Quebec through the Gulf of St. Lawrence. Berteaux added that polar bears are excellent swimmers and have been known to swim several hundred miles. </p><div class="empire-content__mobile-prefill-container empire-unit-prefill-container"></div>



<iframe loading="lazy" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fjean.bergeron.104%2Fposts%2F5305323722812433&amp;show_text=true&amp;width=500" width="500" height="640" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>



<p>Unfortunately, successfully capturing and relocating a polar bear would have cost tens of thousands of dollars and required specialized equipment. Instead, local officials euthanized the bear. “The last thing one of these conservation officers wanted to do is put down a bear,” Geoff York, senior director at Polar Bears International, <a href="https://www.theguardian.com/world/2022/may/03/canada-polar-bear-quebec-police" target="_blank" rel="noreferrer noopener">told <em>The Guardian</em></a>. “They’re just trying to keep people safe, and ideally trying to keep wildlife safe when they can.”<br><br>While the story has made headlines worldwide, Andrew Derocher, a professor of biology at the University of Alberta, told <em>The Guardian</em> that the shooting of polar bears is not particularly uncommon in Canada, where Inuit and First Nations hunters harvest more than 500 polar bears each year. “It may sound a bit callous, but this is a bear that got into a place where it couldn’t stay,” he said. “There were too many risk issues.”</p>



<p><strong>Read Next: </strong><a target="_self" href="https://www.fieldandstream.com/outdoors/fox-breaks-into-zoo-kills-flamingos/"><strong>Wild Fox Breaks into Zoo Enclosure, Kills 25 Flamingos and One Pintail Duck</strong><br><br></a>York predicted that due to <a href="https://climate.nasa.gov/" target="_blank" rel="noreferrer noopener">climate change</a>, polar bears will continue showing up in locations outside of their normal range. Polar bears are classified as marine mammals and typically spend the majority of their lives on the sea ice of the Arctic Ocean. <a href="https://www.wwf.org.uk/learn/fascinating-facts/polar-bears" target="_blank" rel="noreferrer noopener">According to the World Wildlife Fund</a>, polar bears are threatened not only by climate change but also by habitat loss due to increased oil production in the Arctic.</p>
      </div>
      <div class="Article-authorBox">
        <div id="SingleAuthor" class="SingleAuthor-data">
          <div class="SingleAuthor-img">
        <img src="https://www.fieldandstream.com/uploads/2022/02/18/Ashley-Stimpson-Photo.jpeg?crop=1:1,smart&amp;width=80" loading="lazy" width="80" height="80" alt="Ashley Stimpson">
      </div>
        <div class="SingleAuthor-meta">
      <a href="https://www.fieldandstream.com/authors/ashley-stimpson/" class="SingleAuthor-name">Ashley Stimpson</a>
            <p class="SingleAuthor-description">
        Ashley Stimpson is a freelance writer based in Maryland. She often writes about wildlife, science, and the outdoors. She has been covering stories about conservation for Field &amp; Stream since August 2021.
      </p>
            <p class="SingleAuthor-social">
        <a href="https://www.instagram.com/cincinnashley" target="_blank" rel="nofollow noopener noreferrer"><i class="fab fa-instagram"></i></a>              </p>
    </div>
  </div>
      
      </div>
      <div class="Article-relatedPosts clearfix">
        <h4>MORE TO READ</h4>
                <ul>
                                            <li class="Article-relatedPostItem">
                    <a href="https://www.fieldandstream.com/conservation/saltwater-crocodiles-eat-feral-hogs-australia/">
                        <img src="https://www.fieldandstream.com/uploads/2022/05/03/GettyImages-939608340-scaled.jpg?auto=webp&amp;width=1440&amp;crop=16:9,offset-x50" loading="lazy" width="1440" alt="saltwater crocodile with mouth open">
                        <div class="Article-relatedPostCaption">
                            <p class="Article-relatedPostFlag">RELATED</p>
                            <h3>New Study Offers Surprising Explanation for Saltwater Crocodile Recovery—Feral Hogs</h3>
                            <p class="Article-relatedPostDesc">
                            Researchers have found that saltwater crocs have shifted their diets to feast on feral swine
                            </p>
                                                        <p class="Article-relatedPostReadMore">READ NOW</p>
                                                    </div>
                    </a>
                </li>
                                            <li class="Article-relatedPostItem">
                    <a href="https://www.fieldandstream.com/conservation/national-spearfishing-winner-kills-82-invasive-fish/">
                        <img src="https://www.fieldandstream.com/uploads/2022/05/04/safe_image.jpg?auto=webp&amp;width=720&amp;crop=16:9,offset-x50" loading="lazy" width="720" alt="">
                        <div class="Article-relatedPostCaption">
                            <p class="Article-relatedPostFlag">RELATED</p>
                            <h3>Hawaiian Spearfisherman Kills 82 Fish to Win National Championship</h3>
                            <p class="Article-relatedPostDesc">
                            The spearfishers were targeting invasive fish, so the competition doubled as a conservation effort
                            </p>
                                                    </div>
                    </a>
                </li>
                                            <li class="Article-relatedPostItem">
                    <a href="https://www.fieldandstream.com/conservation/feds-appeal-wolf-relisting/">
                        <img src="https://www.fieldandstream.com/uploads/2022/05/02/GettyImages-1184377894-scaled.jpg?auto=webp&amp;width=720&amp;crop=16:9,offset-x50" loading="lazy" width="720" alt="gray wolf looks at camera">
                        <div class="Article-relatedPostCaption">
                            <p class="Article-relatedPostFlag">RELATED</p>
                            <h3>Feds Mull Appeal of Court Decision That Relisted Wolves Under the Endangered Species Act</h3>
                            <p class="Article-relatedPostDesc">
                            The Biden Administration is keeping the door open to challenging a controversial ruling that returned wolves to federal management 
                            </p>
                                                    </div>
                    </a>
                </li>
                    </ul>
            </div>
              <!--SPOTIM CONVERSATIONS MODULE -->
<div class="Article-spotIM">
      <div data-spotim-module="pitc"></div>
    <div id="spot-im-wrapper-217220" class="spot-im-wrapper">
      <script async="" data-spotim-module="spotim-launcher" src="https://launcher.spot.im/spot/sp_AK1r5Ge0" data-post-id="217220" data-post-url="https://www.fieldandstream.com/conservation/local-authorities-euthanize-polar-bear-quebec/" data-messages-count="5"></script>
    </div>
  </div>
















          </div>
    <div class="Article-advert">
      <div class="u-sidebar"><div class="empire-top_sidebar__desktop-prefill-container empire-unit-prefill-container"></div></div>
    </div>
  </div>
</article><div class="empire-below_content__desktop__articles-prefill-container empire-unit-prefill-container"></div><div class="empire-below_content__mobile__article-prefill-container empire-unit-prefill-container"></div>
  </div>
  </main>
<div class="flex footer__content" next-page-hide="">
    <div class="flex flex-item footer__item newsletter-image" style="background-image: url()">
              <p class="flex-item footer__item-header">Want more of the Great Outdoors?</p>
                    <p class="flex-item footer__item-dek">Sign up for the Field &amp; Stream newsletter and get the latest intelligence straight to your inbox.</p>
                    <a class="flex-item btn btn--sm footer__item-button" href="/newsletters/" target="_blank" rel="nofollow noopener noreferrer" data-analytics="Newsletter Signup">LET'S GO</a>
          </div>
  </div>
  <footer next-page-hide="">
  <div class="container">
          <div class="logo-item row">
        <a href="https://www.fieldandstream.com">
          <img class="logo-image" src="https://www.fieldandstream.com/uploads/2021/03/10/fieldstream_logo-horizontal-white.svg?auto=webp" alt="Field &amp; Stream" width="185" height="14">
        </a>
      </div>
        <div class="row">
      <h2 class="footer-heading">Links</h2>
      <nav class="footer-nav__info-link">
    <ul id="menu-footer-menu" class="menu"><li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home level-0 menu-item-12"><a href="https://www.fieldandstream.com">Home</a></li>
<li id="menu-item-86802" class="menu-item menu-item-type-post_type menu-item-object-page level-0 menu-item-86802"><a href="https://www.fieldandstream.com/newsletters/">Newsletter Sign-up</a></li>
<li id="menu-item-150151" class="menu-item menu-item-type-custom menu-item-object-custom level-0 menu-item-150151"><a href="https://www.fieldandstream.com/contact/">Contact Us</a></li>
<li id="menu-item-150208" class="menu-item menu-item-type-post_type menu-item-object-page level-0 menu-item-150208"><a href="https://www.fieldandstream.com/sitemap/">Sitemap</a></li>
<li id="menu-item-150157" class="menu-item menu-item-type-custom menu-item-object-custom level-0 menu-item-150157"><a rel="nofollow noreferrer" href="https://camdenmedia.com/terms-and-conditions-of-use/">Terms of Use</a></li>
<li id="menu-item-150156" class="menu-item menu-item-type-custom menu-item-object-custom level-0 menu-item-150156"><a rel="nofollow noreferrer" href="https://camdenmedia.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-86778" class="menu-item menu-item-type-custom menu-item-object-custom level-0 menu-item-86778"><a rel="nofollow noreferrer" href="https://depositphotos.com/stock-photography.html">DepositPhotos</a></li>
<li id="menu-item-184944" class="menu-item menu-item-type-custom menu-item-object-custom level-0 menu-item-184944"><a rel="nofollow noreferrer" href="https://admin.buysub.com/servlet/CSGateway?cds_mag_code=FLS&amp;cds_page_id=262010&amp;cds_config_id=2503">Subscriber Login</a></li>
</ul>
  </nav>
    </div>
    <button id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</button>    <div class="row">
      <h2 class="footer-heading">Follow us</h2>
      <ul class="menu social-footer">
                                                              <li class="menu-item"><a class="fb-ic" href="https://www.facebook.com/fieldandstream" title="Facebook" target="_blank" rel="nofollow noopener noreferrer">
          <i aria-hidden="true" class="fab fa-facebook fa-lg white-text mr-4"></i>
        </a></li>
                                                                    <li class="menu-item"><a class="tw-ic" href="https://twitter.com/fieldandstream" title="Twitter" target="_blank" rel="nofollow noopener noreferrer">
          <i aria-hidden="true" class="fab fa-twitter fa-lg white-text mr-4"></i>
        </a></li>
                                                                  <li class="menu-item"><a class="ins-ic" href="https://www.instagram.com/fieldandstream/" title="Instagram" target="_blank" rel="nofollow noopener noreferrer">
          <i aria-hidden="true" class="fab fa-instagram fa-lg white-text mr-4"></i>
        </a></li>
                            																        <li class="menu-item"><a class="yt-ic" href="https://www.youtube.com/fieldandstream" title="YouTube" target="_blank" rel="nofollow noopener noreferrer">
          <i aria-hidden="true" class="fab fa-youtube fa-lg white-text mr-4"></i>
        </a></li>
                                            								        <li class="menu-item"><a class="fb-ic" href="https://www.fieldandstream.com/feed/" title="RSS Feed" target="_blank" rel="nofollow noopener noreferrer">
          <i aria-hidden="true" class="fas fa-rss fa-lg white-text mr-4"></i>
        </a></li>
              </ul>
      <div class="tip-us">
				      </div>
    </div>
    <div class="footer-copyright text-left">
      <h2 class="footer-heading">DISCLAIMER(S)</h2>
      <p>We are a participant in the Amazon Services LLC Associates Program, an affiliate advertising program designed to provide a means for us to earn fees by linking to Amazon.com and affiliated sites. Registration on or use of this site constitutes acceptance of our Terms of Service.</p>
<p>© 2022 <a href="https://recurrent.io/">Recurrent</a>. All rights reserved.</p>
    </div>
  </div>
</footer>

    <!-- Start Quantcast Tag -->
    <script type="text/javascript">
    window._qevents = window._qevents || [];
   (function() {
      var elem = document.createElement('script');
      elem.src = (document.location.protocol == 'https:' ? 'https://secure' : 'http://edge') + '.quantserve.com/quant.js';
      elem.async = true;
      elem.type = 'text/javascript';
      var scpt = document.getElementsByTagName('script')[0];
      scpt.parentNode.insertBefore(elem, scpt);
    })();
      window._qevents.push({qacct:'p-N66hjHauwd2rJ',uid:'fieldandstream'});
    </script>
    <script type="text/javascript" src="//platform.vine.co/static/scripts/embed.js" id="vine-js-js"></script>


</body>


<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
</html>
