<!DOCTYPE html>
<html lang="en-US"><head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <link rel="preconnect" href="https://fonts.gstatic.com">
  <link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
  <noscript><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"></noscript>

      <link rel="preload" as="image" href="https://www.fieldandstream.com/uploads/2022/12/12/mallard-pintail-hybrid.jpg?auto=webp">
  
  <link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,300i,400,400i,600,600i,700,700i%7CSource+Serif+Pro:400,700&amp;display=swap">
  <noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,300i,400,400i,600,600i,700,700i%7CSource+Serif+Pro:400,700&amp;display=swap"></noscript>

  <link rel="preload" href="https://www.fieldandstream.com/app/themes/empire/dist/vendor/fa-brands-400_c1210e5e.woff2" as="font" crossorigin="anonymous">
  <link rel="preload" href="https://www.fieldandstream.com/app/themes/empire/dist/vendor/fa-solid-900_ada6e6df.woff2" as="font" crossorigin="anonymous">
  <link rel="preload" href="https://www.fieldandstream.com/app/themes/empire/dist/fonts/icomoon_03b99a37.woff" as="font" crossorigin="anonymous">

  <link rel="icon" href="https://www.fieldandstream.com/uploads/2021/04/28/cropped-FAS4.jpg?auto=webp&amp;width=32&amp;height=32" sizes="32x32">
<link rel="icon" href="https://www.fieldandstream.com/uploads/2021/04/28/cropped-FAS4.jpg?auto=webp&amp;width=192&amp;height=192" sizes="192x192">
<link rel="apple-touch-icon" href="https://www.fieldandstream.com/uploads/2021/04/28/cropped-FAS4.jpg?auto=webp&amp;width=180&amp;height=180">
<meta name="msapplication-TileImage" content="https://www.fieldandstream.com/uploads/2021/04/28/cropped-FAS4.jpg?auto=webp&amp;width=270&amp;height=270">

          <script>
      window.swpData = {
    "authorName": "Phil Bourjaily",
    "authorId": "1493",
    "articleId": "244268",
    "articleTitle": "A Pintail-Mallard Hybrid? Here&#8217;s What We Know About Duck Hybridization",
    "articleCategory": "Bird Conservation,Conservation,Duck Hunting,Hunting,Waterfowl Hunting,Wildlife Conservation",
    "internalTags": ""
}
    </script>
  
  
  <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-NF49V72');</script>
            <!-- End Google Tag Manager -->
  
  
  <meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1">

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.8 (Yoast SEO v17.8) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Everything You Need to Know About Duck Hybridization | Field &amp; Stream</title>
	<meta name="description" content="A hunter in Arkansas recently shot a beautiful pintail-mallard hybrid, prompting a deeper look at wild duck hybridization.">
	<link rel="canonical" href="https://www.fieldandstream.com/conservation/pintail-mallard-duck-hybridization/">
	<meta property="og:locale" content="en_US">
	<meta property="og:type" content="article">
	<meta property="og:title" content="A Pintail-Mallard Hybrid? Here's What We Know About Duck Hybridization">
	<meta property="og:description" content="A hunter in Arkansas recently shot a beautiful pintail-mallard hybrid, prompting a deeper look at wild duck hybridization.">
	<meta property="og:url" content="https://www.fieldandstream.com/conservation/pintail-mallard-duck-hybridization/">
	<meta property="og:site_name" content="Field &amp; Stream">
	<meta property="og:image" content="https://www.fieldandstream.com/uploads/2022/12/12/mallard-pintail-hybrid.jpg?auto=webp">
	<meta property="og:image:width" content="1200">
	<meta property="og:image:height" content="675">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Phil Bourjaily">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.fieldandstream.com/#organization","name":"Field & Stream","url":"https://www.fieldandstream.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.fieldandstream.com/#logo","inLanguage":"en-US","url":"https://www.fieldandstream.com/uploads/2021/03/10/fieldstream_logo-horizontal-red-1.png?auto=webp","contentUrl":"https://www.fieldandstream.com/uploads/2021/03/10/fieldstream_logo-horizontal-red-1.png?auto=webp","width":2000,"height":159,"caption":"Field & Stream"},"image":{"@id":"https://www.fieldandstream.com/#logo"}},{"@type":"WebSite","@id":"https://www.fieldandstream.com/#website","url":"https://www.fieldandstream.com/","name":"Field &amp; Stream","description":"Visit Field &amp; Stream for a wide selection of camping, hunting &amp; fishing gear from top brands. Take on the great outdoors with quality equipment &amp; expert services.","publisher":{"@id":"https://www.fieldandstream.com/#organization"},"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.fieldandstream.com/conservation/pintail-mallard-duck-hybridization/#primaryimage","inLanguage":"en-US","url":"https://www.fieldandstream.com/uploads/2022/12/12/mallard-pintail-hybrid.jpg?auto=webp","contentUrl":"https://www.fieldandstream.com/uploads/2022/12/12/mallard-pintail-hybrid.jpg?auto=webp","width":1200,"height":675,"caption":"Roughly 5 percent of wild ducks are hybrids."},{"@type":"WebPage","@id":"https://www.fieldandstream.com/conservation/pintail-mallard-duck-hybridization/#webpage","url":"https://www.fieldandstream.com/conservation/pintail-mallard-duck-hybridization/","name":"Everything You Need to Know About Duck Hybridization | Field &amp; Stream","isPartOf":{"@id":"https://www.fieldandstream.com/#website"},"primaryImageOfPage":{"@id":"https://www.fieldandstream.com/conservation/pintail-mallard-duck-hybridization/#primaryimage"},"datePublished":"2022-12-13T19:00:00+00:00","dateModified":"2022-12-13T19:00:00+00:00","description":"A hunter in Arkansas recently shot a beautiful pintail-mallard hybrid, prompting a deeper look at wild duck hybridization.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.fieldandstream.com/conservation/pintail-mallard-duck-hybridization/"]}]},{"@type":"NewsArticle","@id":"https://www.fieldandstream.com/conservation/pintail-mallard-duck-hybridization/#article","isPartOf":{"@id":"https://www.fieldandstream.com/conservation/pintail-mallard-duck-hybridization/#webpage"},"author":[{"@id":"https://www.fieldandstream.com/#/schema/person/30e6084a563cccd62e3fa9baaa39eedd"},{"@type":"Person","@id":"https://www.fieldandstream.com/#/schema/person/61544311ee5061ec823a822557db947c","name":"Phil Bourjaily","description":"Phil Bourjaily is the shotguns editor for\u00a0Field &amp; Stream. He sold his very first outdoor story\u2014a feature about snipe hunting\u2014to Field &amp; Stream in 1987. He became the brand\u2019s Midwest regional editor in 1995, and the shotgun columnist shortly thereafter. He continues to write for the website, the digital magazine, and for other outdoor publications. He lives in Iowa City, Iowa, with his wife and two German shorthaired pointers. He has two grown sons.","url":"https://www.fieldandstream.com/authors/phil-bourjaily/"}],"headline":"A Pintail-Mallard Hybrid? Here&#8217;s What We Know About Duck Hybridization","datePublished":"2022-12-13T19:00:00+00:00","dateModified":"2022-12-13T19:00:00+00:00","mainEntityOfPage":{"@id":"https://www.fieldandstream.com/conservation/pintail-mallard-duck-hybridization/#webpage"},"wordCount":742,"publisher":{"@id":"https://www.fieldandstream.com/#organization"},"image":{"@id":"https://www.fieldandstream.com/conservation/pintail-mallard-duck-hybridization/#primaryimage"},"thumbnailUrl":"https://www.fieldandstream.com/uploads/2022/12/12/mallard-pintail-hybrid.jpg?auto=webp","keywords":["news"],"articleSection":["Bird Conservation","Conservation","Duck Hunting","Hunting","Waterfowl Hunting","Wildlife Conservation"],"inLanguage":"en-US","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.fieldandstream.com/#organization"}},{"@type":"Person","@id":"https://www.fieldandstream.com/#/schema/person/30e6084a563cccd62e3fa9baaa39eedd","name":"Sage Marshall","image":{"@type":"ImageObject","@id":"https://www.fieldandstream.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/5fdf45f1446327278ea35be0b1d61ec4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5fdf45f1446327278ea35be0b1d61ec4?s=96&d=mm&r=g","caption":"Sage Marshall"},"url":"https://www.fieldandstream.com/authors/sage-marshall/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<meta name="facebook-domain-verification" content="lgouitzirqef3bwz3z5tzl99f5nxvq"><link rel="dns-prefetch" href="//www.fieldandstream.com">
<link rel="dns-prefetch" href="//ak.sail-horizon.com">
<link rel="dns-prefetch" href="//cdn-magiclinks.trackonomics.net">
<link rel="dns-prefetch" href="//s.skimresources.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//platform.vine.co">
<link rel="dns-prefetch" href="//s.w.org">
<link rel="stylesheet" id="wp-block-library-css" href="https://www.fieldandstream.com/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1" type="text/css" media="all">
<style id="global-styles-inline-css" type="text/css">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</style>
<link rel="stylesheet" id="recipe-css-css" href="https://www.fieldandstream.com/app/mu-plugins/swp-core/assets/styles/blocks/recipe.css?ver=5.9.1" type="text/css" media="all">
<link rel="stylesheet" id="GraphicalCTA-css-css" href="https://www.fieldandstream.com/app/mu-plugins/swp-core/assets/styles/blocks/graphical-cta.css?ver=5.9.1" type="text/css" media="all">
<link rel="stylesheet" id="sailthru-subscribe-widget-styles-css" href="https://www.fieldandstream.com/app/plugins/sailthru-wordpress-plugin/css/widget.subscribe.css?ver=5.9.1" type="text/css" media="all">
<link rel="stylesheet" id="empire/main.css-css" href="https://www.fieldandstream.com/app/themes/empire/dist/styles/main_47f0c13b.css?ver=3.7.269" type="text/css" media="all">
<script type="text/javascript" src="https://www.fieldandstream.com/wp/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19" id="lodash-js"></script>
<script type="text/javascript" id="lodash-js-after">
window.lodash = _.noConflict();
</script>
<script type="text/javascript" src="https://www.fieldandstream.com/wp/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9" id="regenerator-runtime-js"></script>
<script type="text/javascript" src="https://www.fieldandstream.com/wp/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0" id="wp-polyfill-js"></script>
<script type="text/javascript" src="https://www.fieldandstream.com/wp/wp-includes/js/dist/vendor/react.min.js?ver=17.0.1" id="react-js"></script>
<script type="text/javascript" src="https://www.fieldandstream.com/wp/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c" id="wp-hooks-js"></script>
<script type="text/javascript" src="https://www.fieldandstream.com/wp/wp-includes/js/dist/deprecated.min.js?ver=8778985ac0dfb16f24f8ef86d0718f43" id="wp-deprecated-js"></script>
<script type="text/javascript" src="https://www.fieldandstream.com/wp/wp-includes/js/dist/dom.min.js?ver=ba466ff86449b948bf89b1d25c2ad20e" id="wp-dom-js"></script>
<script type="text/javascript" src="https://www.fieldandstream.com/wp/wp-includes/js/dist/vendor/react-dom.min.js?ver=17.0.1" id="react-dom-js"></script>
<script type="text/javascript" src="https://www.fieldandstream.com/wp/wp-includes/js/dist/escape-html.min.js?ver=ce66e0f9acf6802317399656243ffbc4" id="wp-escape-html-js"></script>
<script type="text/javascript" src="https://www.fieldandstream.com/wp/wp-includes/js/dist/element.min.js?ver=fb9def72b4f6427aa79ce1c534a205cc" id="wp-element-js"></script>
<script type="text/javascript" src="https://www.fieldandstream.com/wp/wp-includes/js/dist/is-shallow-equal.min.js?ver=77450ab7b4e5185ab453093061332216" id="wp-is-shallow-equal-js"></script>
<script type="text/javascript" src="https://www.fieldandstream.com/wp/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834" id="wp-i18n-js"></script>
<script type="text/javascript" id="wp-i18n-js-after">
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type="text/javascript" id="wp-keycodes-js-translations">
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type="text/javascript" src="https://www.fieldandstream.com/wp/wp-includes/js/dist/keycodes.min.js?ver=9fd5d44710365c520fb15d397154271b" id="wp-keycodes-js"></script>
<script type="text/javascript" src="https://www.fieldandstream.com/wp/wp-includes/js/dist/priority-queue.min.js?ver=8800e995455b762f0853c3b3abee6781" id="wp-priority-queue-js"></script>
<script type="text/javascript" src="https://www.fieldandstream.com/wp/wp-includes/js/dist/compose.min.js?ver=058697a4c5024045c81954f411ff6dba" id="wp-compose-js"></script>
<script type="text/javascript" src="https://www.fieldandstream.com/wp/wp-includes/js/dist/redux-routine.min.js?ver=6c3ab278bc9641b6f62731e018a4449e" id="wp-redux-routine-js"></script>
<script type="text/javascript" src="https://www.fieldandstream.com/wp/wp-includes/js/dist/data.min.js?ver=c5f9378263e5eea9d870764c8fc1dd1b" id="wp-data-js"></script>
<script type="text/javascript" id="wp-data-js-after">
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type="text/javascript" src="https://www.fieldandstream.com/app/mu-plugins/swp-core/assets/gutenberg/dist/ErrorMessagesStore/index.js?ver=0038dde14bce17a37897ef306c965487" id="error-messages-store-js"></script>
<script type="text/javascript" id="wp-sentry-browser-js-extra">
/* <![CDATA[ */
var wp_sentry = {"dsn":"https:\/\/9d75ab1689914959aee9a36b4485a8c1@o472819.ingest.sentry.io\/5620688","tracesSampleRate":"0","environment":"production","release":"0.1","context":{"tags":{"wordpress":"5.9.1","language":"en-US"}},"sampleRate":"0.1","whitelistUrls":["regex:taskandpurpose\\.com","regex:\\.carbibles\\.com","regex:\\.wearethemighty\\.com","regex:\\.saveur\\.com","regex:\\.popsci\\.com","regex:\\.popphoto\\.com","regex:\\.outdoorlife\\.com","regex:\\.fieldandstream\\.com","regex:\\.betteryoumag\\.com"],"ignoreErrors":["ResizeObserver loop limit exceeded","The play() request was interrupted by a call to pause()","platform.twitter.com","youtube.com","facebook.com","Blocked a frame with origin","Blocked a restricted frame with origin","videojs.getPlayer","The operation is not supported","Failed to fetch","NetworkError when attempting to fetch resource","cancelled","An SSL error has occurred","failed to load"]};
/* ]]> */
</script>
<script type="text/javascript" id="wp-sentry-browser-js-before">
function wp_sentry_hook(options) {
            window.sentryBeforeSend = function(event, hint) {
                // drop all FB errors
                if (location.search.indexOf('fbclid') !== -1) {
                    return null;
                }
                var errorMsg = hint.originalException ?
                    hint.originalException.message : '';

                // `document.createEvent()` called with an incorrect context.
                if (/^Illegal invocation/.test(errorMsg)) {
                    try {
                        document.createEvent('FooCustomEvent');
                    } catch {
                        return null;
                    }
                }
                // common videojs error
                if (/AbortError/i.test(errorMsg) && window.videojs !== undefined) {
                    return null;
                }
                return event;
            }
            options.beforeSend = window.sentryBeforeSend;
            return true;
        }
</script>
<script type="text/javascript" defer src="https://www.fieldandstream.com/app/mu-plugins/wp-sentry-integration/public/wp-sentry-browser.min.js?ver=4.18.0" id="wp-sentry-browser-js"></script>
<script type="text/javascript" id="jquery-core-js-extra">
/* <![CDATA[ */
var empireVars = {"ajaxUrl":"https:\/\/www.fieldandstream.com\/wp\/wp-admin\/admin-ajax.php","sharer":"https:\/\/www.fieldandstream.com\/sharer.php"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.fieldandstream.com/app/plugins/jquery-manager/assets/js/jquery-3.5.1.min.js" id="jquery-core-js"></script>
<script type="text/javascript" src="https://www.fieldandstream.com/app/plugins/jquery-manager/assets/js/jquery-migrate-3.3.0.min.js" id="jquery-migrate-js"></script>
<script src="//ak.sail-horizon.com/spm/spm.v1.min.js?ver=5.9.1" type="text/javascript" async=""></script><script type="text/javascript" id="tag-js-extra">
/* <![CDATA[ */
var tag = {"options":{"customerId":"ccaf81872e9b2646fb1597cb5ec7498f"}};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.fieldandstream.com/app/plugins/sailthru-wordpress-plugin/js/tag.js?ver=5.9.1" id="tag-js"></script>
<script type="text/javascript" defer data-property-id="PROPERTY_ID" data-customer-id="brooklinemedia_89c95_fieldandstream" src="https://cdn-magiclinks.trackonomics.net/client/static/v2/brooklinemedia_89c95_fieldandstream.js" id="funnel-relay-installer"></script>
<script type="text/javascript" src="https://www.fieldandstream.com/app/plugins/sailthru-wordpress-plugin/js/widget.subscribe.js?ver=5.9.1" id="sailthru-subscribe-script-js"></script>
<script type="text/javascript" async="" src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2" id="facebook-js-js"></script>
<script type="text/javascript" defer src="https://www.fieldandstream.com/app/themes/empire/dist/scripts/main_47f0c13b.js?ver=3.7.269" id="empire/main.js-js"></script>
<link rel="https://api.w.org/" href="https://www.fieldandstream.com/wp-json/"><link rel="alternate" type="application/json" href="https://www.fieldandstream.com/wp-json/wp/v2/posts/244268"><meta name="generator" content="WordPress 5.9.1">
<link rel="shortlink" href="https://www.fieldandstream.com/?p=244268">
<link rel="alternate" type="application/json+oembed" href="https://www.fieldandstream.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fieldandstream.com%2Fconservation%2Fpintail-mallard-duck-hybridization%2F">
<link rel="alternate" type="text/xml+oembed" href="https://www.fieldandstream.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fieldandstream.com%2Fconservation%2Fpintail-mallard-duck-hybridization%2F&amp;format=xml">
            <link rel="preconnect" href="https://organiccdn.io/" crossorigin="">
            <link rel="dns-prefetch" href="https://organiccdn.io/">
            <link rel="preconnect" href="https://securepubads.g.doubleclick.net/" crossorigin="">
            <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/">
            <link rel="preconnect" href="https://c.amazon-adsystem.com/" crossorigin="">
            <link rel="dns-prefetch" href="https://c.amazon-adsystem.com/">

            <script>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</script>
                        <script>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</script>
                        <script>
                if ( window.organicTestKey && BVTests.getValue(window.organicTestKey) === 'control' ) {
                    // The below condition is a very specific case setup for Ads AB testing
                    // Do nothing here, but rely on third party code to detect the use case and load the ads their way
                }
                else {
                    window.trackADMData.tests = BVTests.getTargetingValue();
                    window.empire.apps.ads.targeting.tests = BVTests.getTargetingValue();

                    /* Loading GPT script */
                    utils.loadScript(document, 'gpt', 'https://securepubads.g.doubleclick.net/tag/js/gpt.js', null, {async:true});
                    var loadDelay = 1000;

                    (function() {
                        function loadAds() {
                            utils.loadScript(document, 'prebid-library', "https://organiccdn.io/assets/sdk/prebid-stable.js");
                                                                        utils.loadScript(document, 'organic-sdk', "https://organiccdn.io/assets/sdk/unit-sdk.js?a8462436-c91d-4376-85fa-0489455542c7");
                                                                    }

                                                loadAds();
                                            })();
                }
            </script>
                

<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2022-12-13 14:00:00">
<meta name="sailthru.title" content="A Pintail-Mallard Hybrid? Here’s What We Know About Duck Hybridization">
<meta name="sailthru.tags" content=",news,Bird Conservation,Conservation,Duck Hunting,Hunting,Waterfowl Hunting,Wildlife Conservation,Phil Bourjaily,fieldandstream">
<meta name="sailthru.author" content="Phil Bourjaily">
<meta name="sailthru.description" content="Duck hybridization is rare among wild birds—but it does occur. Here's what a waterfowl genetics expert has to say about the phenomenon">
<meta name="sailthru.image.full" content="https://www.fieldandstream.com/uploads/2022/12/12/mallard-pintail-hybrid.jpg?auto=webp">
<meta name="sailthru.image.thumb" content="https://www.fieldandstream.com/uploads/2022/12/12/mallard-pintail-hybrid.jpg?auto=webp">
<!-- END Sailthru Horizon Meta Information -->

        <style>
        :root {
        --header-bg-color: #dcd9c8;
--menu-bg-color: #dcd9c8;
--menu-item-color: #000000;
--menu-hover-bg-color: #771213;
--menu-hover-item-color: #dcd9c8;
--section-bg: #dcd9c8;
--section-title-color: #771213;
--post-title-color: #000000;
--post-hover-color: #771213;
--post-excerpt-detail: #000000;
--post-title-detail: #000000;
--related-headline: #ffffff;
--related-desciption: #ffffff;
--share-button: #000;
--feed-headline-color: #771213;
--feed-title-color: #808088;
--social-icons-color: #000000;
--author-color: #771213;
--author-color-hover: #808088;
--article-card-bg-color: #fff;
--cat-header-bg-color: #dcd9c8;
--single-header-bg-color: #dcd9c8;
--cat-header-pattern-color: #dcd9c8;
--single-header-pattern-color: #dcd9c8;
--category-tag-color: #1e3f00;
--post-author-byline: #808088;
--post-author-name: #000000;
--post-author-name-hover: #771213;
--post-category-text: #771213;
--post-category-text-hover: #000000;
--post-category-border: #771213;
--post-category-border-hover: #000000;
--main-text-color-newsletter-navbar: #000000;
--hover-text-color-newsletter-navbar: #771213;
--buy-now-button-color: #771213;
--underline-link-color: #771213;
--link-color: #000000;
--link-color-hover: #771213;
--footer-bg: #000;
--footer-text: #ccc;
--footer-link: #ccc;
--footer-link-hover: #fff;
--footer-copy-right-text: #ccc;
--footer-heading: #f8f8f8;
--sub-header: #000;
--underline-sub-header: #ccc;
--hambuger-background: #dcd9c8;
--hambuger-color: #771213;
--newsletter-section: #771213;
--border-color: #000000;
--drop-cap-color: #771213;
--subscribe-color: #ccc;
--buy-now-button-background: #771213;
--buy-now-button-background-hover: #dddddd;
--buy-now-button-color: #fff;
--buy-now-button-color-hover: #771213;
--buy-now-card-border: #ddd;
--buy-now-card-color: #000;
--author-header-bg-color: transparent;
--author-name-color: #111;
--author-job-title-color: #111;
--author-social-color: #111;
--author-title-color: #111;
--author-text-color: #111;
--author-separator-color: #999;
--premium-article-header-bottom-line-color: #771213;
--premium-featured-image-bottom-strip-color: rgba(119,18,19,0.7);
--premium-image-bottom-border-color: #771213;
--premium-social-icons-color: #771213;
--premium-template-article-header-bg-color: #ffffff;
--header-subscribe-color: #82000a;
--header-login-color: #000000;
        }
        </style>
        
<meta property="article:published_time" content="2022-12-13T19:00:00+00:00">

<meta property="article:modified_time" content="2022-12-13T19:00:00+00:00">
<script src="//app.mailmunch.com/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="997751" async="async"></script><script type="application/ld+json" id="post-breadcrumbs-schema">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","numberOfItems":3,"itemListOrder":"Ascending","itemListElement":[{"@type":"ListItem","name":"Conservation","description":"News reports and calls-to-action on the issues in hunting conservation and fishing conservation that matter most to outdoorspeople.","position":1,"item":"https:\/\/www.fieldandstream.com\/category\/conservation\/"},{"@type":"ListItem","name":"Wildlife Conservation","description":"Our wildlife conservation channels keep you up to speed on the latest news concerning deer conservation, fisheries conservation, and more.","position":2,"item":"https:\/\/www.fieldandstream.com\/category\/wildlife-conservation\/"},{"@type":"ListItem","name":"Bird Conservation","description":"Our bird conservation coverage is tailored specifically for bird hunters.","position":3}]}</script><link rel="shortcut icon" href="https://www.fieldandstream.com/uploads/2021/03/25/FSfavicon.png">        <!-- custom css -->
        <style>
            .authorPic { display: none; }        </style>
        <!-- end custom css -->
        <!-- Chartbeat --><script type="text/javascript">
                (function() {
                /** CONFIGURATION START **/
                var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
                _sf_async_config.uid = 59650;
                _sf_async_config.domain = 'fieldandstream.com';
                _sf_async_config.useCanonical = true;
                _sf_async_config.useCanonicalDomain = true;
                _sf_async_config.sections = 'Bird Conservation,Conservation,Duck Hunting,Hunting,Waterfowl Hunting,Wildlife Conservation';
                _sf_async_config.authors = 'Phil Bourjaily';
                /** CONFIGURATION END **/
                function loadChartbeat() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat.js';
                n.parentNode.insertBefore(e, n);
              }
                loadChartbeat();
              })();
              </script><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script type="text/javascript">var sailthru_vars = {"ajaxurl":"https:\/\/www.fieldandstream.com\/wp\/wp-admin\/admin-ajax.php"}</script><link rel="amphtml" href="https://www.fieldandstream.com/conservation/pintail-mallard-duck-hybridization/?amp"><link rel="icon" href="https://www.fieldandstream.com/uploads/2021/04/28/cropped-FAS4.jpg?auto=webp&amp;width=32&amp;height=32" sizes="32x32">
<link rel="icon" href="https://www.fieldandstream.com/uploads/2021/04/28/cropped-FAS4.jpg?auto=webp&amp;width=192&amp;height=192" sizes="192x192">
<link rel="apple-touch-icon" href="https://www.fieldandstream.com/uploads/2021/04/28/cropped-FAS4.jpg?auto=webp&amp;width=180&amp;height=180">
<meta name="msapplication-TileImage" content="https://www.fieldandstream.com/uploads/2021/04/28/cropped-FAS4.jpg?auto=webp&amp;width=270&amp;height=270">
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="612c08ae-c022-4d11-96d8-fcf1f053b6ed"></script><script type="text/javascript">function OptanonWrapper(){}</script>		<style type="text/css" id="wp-custom-css">
			/* NEWSLETTERS BEGIN */
.template-newsletter .gform_wrapper h3.gform_title,
.template-newsletter .gform_footer {
	text-align: center;
}

.newsletters .main .gform_title {
	text-transform: uppercase;
}

.template-newsletter .wp-block-image {
	text-align: center;
	margin-top: 100px;
}

.template-newsletter .wp-image-190124, .template-newsletter .fas-newsletter-form {
    max-width: 720px;
		margin-left: auto;
		margin-right: auto;
}

.template-newsletter .gform_wrapper .gform_footer input.button {
    width: 300px;
}

.gform_wrapper .group_opts li input[type="checkbox"] {
	vertical-align: top;
	margin-top: 5px;
}

.group_opts label {
	font-weight: bold;
}

.gform_wrapper .group_opts li label {
	margin-left: 10px;
}

.group_opts .group_desc {
	display: block;
	font-weight: normal;
}

.newsletter-notice {
	font-size: 80%;
}

.newsletter-notice a {
	font-size: 100%;
	text-decoration: underline;
}

.template-newsletter .wp-image-7899 {
	display: none;
}

@media screen and (max-width:480px) {
.template-newsletter .wp-image-190124,  .template-newsletter .fas-newsletter-form {
	padding: 0 16px;
}
}

/* NEWSLETTERS END */		</style>
		<style type="text/css" id="organic-prefill-css">.empire-top_sidebar__desktop-prefill-container {
  height: 250px !important;
  width: 300px !important;
  overflow: hidden !important;
  margin: 20px auto 0;
  text-align: center !important;
  display: block;
}

@media not all and (min-width: 768px) {
  .empire-top_sidebar__desktop-prefill-container {
    display: none !important;
  }
}
.empire-below_content__mobile__article-prefill-container {
  height: 280px !important;
  width: 336px !important;
  overflow: hidden !important;
  margin: 5px auto !important;
  text-align: center !important;
}

@media not all and (max-width: 767px) {
  .empire-below_content__mobile__article-prefill-container {
    display: none !important;
  }
}
.empire-content__mobile-prefill-container {
  height: 280px !important;
  width: 336px !important;
  overflow: hidden !important;
  margin: 20px auto;
  text-align: center !important;
}

@media not all and (max-width: 767px) {
  .empire-content__mobile-prefill-container {
    display: none !important;
  }
}
.empire-article_header__mobile-prefill-container {
  height: 280px !important;
  width: 336px !important;
  overflow: hidden !important;
  margin: 0 auto 15px !important;
  text-align: center !important;
}

@media not all and (max-width: 767px) {
  .empire-article_header__mobile-prefill-container {
    display: none !important;
  }
}
.empire-header__desktop__article-prefill-container {
  height: 250px !important;
  width: 970px !important;
  overflow: hidden !important;
  margin: -15px auto 20px;
  text-align: center !important;
}

@media not all and (min-width: 768px) {
  .empire-header__desktop__article-prefill-container {
    display: none !important;
  }
}
.empire-below_content__desktop__articles-prefill-container {
  height: 280px !important;
  width: 728px !important;
  overflow: hidden !important;
  margin: 20px auto;
  text-align: center !important;
}

@media not all and (min-width: 768px) {
  .empire-below_content__desktop__articles-prefill-container {
    display: none !important;
  }
}
.empire-content__desktop__articles-prefill-container {
  height: 250px !important;
  width: 970px !important;
  overflow: hidden !important;
  margin: 25px -75px;
  text-align: center !important;
}

@media not all and (min-width: 768px) {
  .empire-content__desktop__articles-prefill-container {
    display: none !important;
  }
}
</style></head>
<body class="post-template-default single single-post postid-244268 single-format-standard wp-embed-responsive pintail-mallard-duck-hybridization sidebar-primary app-data index-data singular-data single-data single-post-data single-post-pintail-mallard-duck-hybridization-data">

  <div id="fb-root"></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NF49V72" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  <header class="banner top-nav TDStyle-header " id="top_nav_bar">
    <div class="header-container" style="width: auto !important;">
    <div class="hambuger pos-f-t">
      <nav class="navbar navbar-default">
        <div class="nav-container">
          <div class="navbar-twz">
                      <a href="https://www.fieldandstream.com/fs-plus" title="F&amp;S+">
              <img class="logo-twz" src="https://www.fieldandstream.com/uploads/2022/06/29/FSPLUS_logo-1.svg?auto=webp" alt="F&amp;S+">
                            <img class="logo-arrow" src="https://www.fieldandstream.com/app/themes/empire/resources/assets/images/right-arrow.svg">
                          </a>
                    </div>
          <div class="navbar-brand">
                      <a href="https://www.fieldandstream.com" title="Field &amp; Stream">
              <img src="https://www.fieldandstream.com/uploads/2021/03/10/fieldstream_logo-horizontal-black.svg?auto=webp" alt="Field &amp; Stream" class="header__logo" width="185" height="14">
            </a>
                    </div>
          <div class="header-right">
            <div class="search js-search">
  <form class="navbar-form form-inline" action="https://www.fieldandstream.com" method="GET">
    <div class="bgr-mobile">
      <input class="search__form-input search-form__text-input js-search-input" type="text" placeholder="Search by keyword…" name="s" value="">
      <button class="search__form-input-icon fas fa-search" type="submit"></button>
    </div>
    <button type="button" class="search-form__open fas fa-search js-toggle float-right"></button>
  </form>
</div>
                        <div class="social-links">
                  <a class="social-icons share-facebook" href="https://www.facebook.com/fieldandstream" title="Facebook" target="_blank" rel="nofollow noopener noreferrer">
                      	              	          <i aria-hidden="true" class="fab fa-facebook-f"></i>
        </a>
                        <a class="social-icons share-twitter" href="https://twitter.com/fieldandstream" title="Twitter" target="_blank" rel="nofollow noopener noreferrer">
                                        <i aria-hidden="true" class="fab fa-twitter"></i>
        </a>
                        <a class="social-icons share-instagram" href="https://www.instagram.com/fieldandstream/" title="Instagram" target="_blank" rel="nofollow noopener noreferrer">
                                        <i aria-hidden="true" class="fab fa-instagram"></i>
        </a>
                        <a class="social-icons share-youtube" href="https://www.youtube.com/fieldandstream" title="YouTube" target="_blank" rel="nofollow noopener noreferrer">
                                        <i aria-hidden="true" class="fab fa-youtube"></i>
        </a>
                        <a class="social-icons share-rss" href="https://www.fieldandstream.com/feed/" title="RSS Feed" target="_blank" rel="nofollow noopener noreferrer">
                                                  <i aria-hidden="true" class="fas fa-rss"></i>
        </a>
            </div>
                        <button id="navbar-toggler" class="navbar-toggler pb-0 pt-0" type="button" data-toggle="collapse" data-target="#navbarToggleExternalContent" aria-controls="navbarToggleExternalContent" aria-expanded="false" aria-label="Toggle navigation">
              <i class="fas fa-bars"></i><i class="fas fa-times"></i>
            </button>
          </div>
        </div>
      </nav>
      <div id="navbarToggleExternalContent" class="collapse">
  <div class="p-5">
    <div class="mega-menu-content container">
      <button id="navbar-toggler" class="navbar-toggler pb-0 pt-0" type="button" data-toggle="collapse" data-target="#navbarToggleExternalContent" aria-controls="navbarToggleExternalContent" aria-expanded="false" aria-label="Toggle navigation">
        <i class="fas fa-times"></i>
      </button>
            <div class="row">
        <div class="col-sm-12 col-md-9 col-lg-9">
          <nav class="Menu"><div class="Menu-wrapper Menu-lvl0-wrapper"><ul id="menu-hamburger" class="Menu-block Menu-lvl0-block"><li class="Menu-item Menu-lvl0-item Menu-lvl0-item--hasChild"><a href="https://www.fieldandstream.com/">Topics</a><div class="Menu-wrapper Menu-lvl1-wrapper">
	<ul class="Menu-lvl1-block Menu-block">
	<li class="Menu-item Menu-lvl1-item"><a href="https://www.fieldandstream.com/fs-plus/">Field &amp; Stream+</a></li>
	<li class="Menu-item Menu-lvl1-item Menu-lvl1-item--hasChild"><a href="https://www.fieldandstream.com/category/hunting/">Hunting</a><div class="Menu-wrapper Menu-lvl2-wrapper">
		<ul class="Menu-lvl2-block Menu-block">
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/category/bird-hunting/">Bird Hunting</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/category/big-game-hunting/">Big Game Hunting</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/category/hunting-dogs/">Hunting Dogs</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/category/predator-hunting/">Predator Hunting</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/category/small-game-hunting/">Small Game Hunting</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/category/turkey-hunting/">Turkey Hunting</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/category/waterfowl-hunting/">Waterfowl Hunting</a></li>
	</ul></div>
</li>
	<li class="Menu-item Menu-lvl1-item Menu-lvl1-item--hasChild"><a href="https://www.fieldandstream.com/category/fishing/">Fishing</a><div class="Menu-wrapper Menu-lvl2-wrapper">
		<ul class="Menu-lvl2-block Menu-block">
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/category/fly-fishing/">Fly Fishing</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/category/freshwater-fishing/">Freshwater Fishing</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/category/ice-fishing/">Ice Fishing</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/category/saltwater-fishing/">Saltwater Fishing</a></li>
	</ul></div>
</li>
	<li class="Menu-item Menu-lvl1-item Menu-lvl1-item--hasChild"><a href="https://www.fieldandstream.com/category/gear/">Gear</a><div class="Menu-wrapper Menu-lvl2-wrapper">
		<ul class="Menu-lvl2-block Menu-block">
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/category/auto-truck-gear/">Auto &amp; Truck Gear</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/category/boots/">Boots</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/category/camping-gear/">Camping</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/category/fishing-gear/">Fishing Gear</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/category/hunting-gear/">Hunting Gear</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/category/knives/">Knives</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/category/optics/">Optics</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/category/shooting-gear/">Shooting Gear</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/category/trail-cameras/">Trail Camera</a></li>
	</ul></div>
</li>
	<li class="Menu-item Menu-lvl1-item Menu-lvl1-item--hasChild"><a href="https://www.fieldandstream.com/category/guns/">Guns</a><div class="Menu-wrapper Menu-lvl2-wrapper">
		<ul class="Menu-lvl2-block Menu-block">
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/category/ammo/">Ammo</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/category/handguns/">Handguns</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/category/rifles/">Rifles</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/category/shotguns/">Shotguns</a></li>
	</ul></div>
</li>
	<li class="Menu-item Menu-lvl1-item Menu-lvl1-item--hasChild"><a href="https://www.fieldandstream.com/category/survival/">Survival</a><div class="Menu-wrapper Menu-lvl2-wrapper">
		<ul class="Menu-lvl2-block Menu-block">
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/category/survival-food/">Survival Food</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/category/survival-gear/">Survival Gear</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/category/survival-stories/">Survival Stories</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/category/survival-tips/">Survival Tips</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/category/wilderness-survival/">Wilderness Survival</a></li>
	</ul></div>
</li>
	<li class="Menu-item Menu-lvl1-item Menu-lvl1-item--hasChild"><a href="https://www.fieldandstream.com/category/conservation/">Conservation</a><div class="Menu-wrapper Menu-lvl2-wrapper">
		<ul class="Menu-lvl2-block Menu-block">
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/category/fishing-conservation/">Fishing Conservation</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/category/hunting-conservation/">Hunting Conservation</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/category/public-lands/">Public Lands &amp; Waters</a></li>
		<li class="Menu-item Menu-lvl2-item"><a href="https://www.fieldandstream.com/category/wildlife-conservation/">Wildlife Conservation</a></li>
	</ul></div>
</li>
</ul></div>
</li>
<li class="Menu-item Menu-lvl0-item Menu-lvl0-item--hasChild"><a href="https://www.fieldandstream.com/">More</a><div class="Menu-wrapper Menu-lvl1-wrapper">
	<ul class="Menu-lvl1-block Menu-block">
	<li class="Menu-item Menu-lvl1-item"><a rel="nofollow noreferrer" href="https://admin.buysub.com/servlet/CSGateway?cds_mag_code=FLS&amp;cds_page_id=262010&amp;cds_config_id=2503">Subscriber Login</a></li>
	<li class="Menu-item Menu-lvl1-item"><a rel="nofollow noreferrer" href="https://flipboard.com/@FieldandStream">Flipboard</a></li>
	<li class="Menu-item Menu-lvl1-item"><a rel="nofollow noreferrer" href="https://www.pinterest.com/fieldstreammag/">Pinterest</a></li>
</ul></div>
</li>
</ul></div></nav>        </div>

        <div class="col-sm-12 col-md-3 col-lg-3">
          <div class="hambuger-social">
            <span class="social-column">SOCIAL</span>
            <div class="social-links">
                  <a class="social-icons share-facebook" href="https://www.facebook.com/fieldandstream" title="Facebook" target="_blank" rel="nofollow noopener noreferrer">
                      	              	          <i aria-hidden="true" class="fab fa-facebook-f"></i>
        </a>
                        <a class="social-icons share-twitter" href="https://twitter.com/fieldandstream" title="Twitter" target="_blank" rel="nofollow noopener noreferrer">
                                        <i aria-hidden="true" class="fab fa-twitter"></i>
        </a>
                        <a class="social-icons share-instagram" href="https://www.instagram.com/fieldandstream/" title="Instagram" target="_blank" rel="nofollow noopener noreferrer">
                                        <i aria-hidden="true" class="fab fa-instagram"></i>
        </a>
                        <a class="social-icons share-youtube" href="https://www.youtube.com/fieldandstream" title="YouTube" target="_blank" rel="nofollow noopener noreferrer">
                                        <i aria-hidden="true" class="fab fa-youtube"></i>
        </a>
                        <a class="social-icons share-rss" href="https://www.fieldandstream.com/feed/" title="RSS Feed" target="_blank" rel="nofollow noopener noreferrer">
                                                  <i aria-hidden="true" class="fas fa-rss"></i>
        </a>
            </div>
                      </div>

          <span class="ml-0">
    <a class="newsletter-button" href="/newsletters/">
      Newsletter Sign-up
    </a>
  </span>

          
        </div>
      </div>
    </div>
  </div>
</div>
    </div>
  </div>
<nav class="menu-main-menu-container"><ul id="menu-main-menu" class="TDStyle-menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-223756" class="menu-item menu-item-type-custom menu-item-object-custom level-0 menu-item-223756 nav-item"><a title="Field &amp; Stream+" href="https://www.fieldandstream.com/fs-plus/" class="nav-link">Field &amp; Stream+</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3111" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children level-0 dropdown active menu-item-3111 nav-item"><a title="Hunting" href="https://www.fieldandstream.com/category/hunting/" data-hover="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-3111">Hunting</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-3111" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-218522" class="menu-item menu-item-type-taxonomy menu-item-object-category level-1 menu-item-218522 nav-item"><a title="Big Game Hunting" href="https://www.fieldandstream.com/category/big-game-hunting/" class="dropdown-item">Big Game Hunting</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-218523" class="menu-item menu-item-type-taxonomy menu-item-object-category level-1 menu-item-218523 nav-item"><a title="Bird Hunting" href="https://www.fieldandstream.com/category/bird-hunting/" class="dropdown-item">Bird Hunting</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-218524" class="menu-item menu-item-type-taxonomy menu-item-object-category level-1 menu-item-218524 nav-item"><a title="Hunting Dogs" href="https://www.fieldandstream.com/category/hunting-dogs/" class="dropdown-item">Hunting Dogs</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-218525" class="menu-item menu-item-type-taxonomy menu-item-object-category level-1 menu-item-218525 nav-item"><a title="Predator Hunting" href="https://www.fieldandstream.com/category/predator-hunting/" class="dropdown-item">Predator Hunting</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-218526" class="menu-item menu-item-type-taxonomy menu-item-object-category level-1 menu-item-218526 nav-item"><a title="Small Game Hunting" href="https://www.fieldandstream.com/category/small-game-hunting/" class="dropdown-item">Small Game Hunting</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-218527" class="menu-item menu-item-type-taxonomy menu-item-object-category level-1 menu-item-218527 nav-item"><a title="Turkey Hunting" href="https://www.fieldandstream.com/category/turkey-hunting/" class="dropdown-item">Turkey Hunting</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-218528" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent level-1 active menu-item-218528 nav-item"><a title="Waterfowl Hunting" href="https://www.fieldandstream.com/category/waterfowl-hunting/" class="dropdown-item">Waterfowl Hunting</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children level-0 dropdown menu-item-3112 nav-item"><a title="Fishing" href="https://www.fieldandstream.com/category/fishing/" data-hover="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-3112">Fishing</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-3112" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-218529" class="menu-item menu-item-type-taxonomy menu-item-object-category level-1 menu-item-218529 nav-item"><a title="Fly Fishing" href="https://www.fieldandstream.com/category/fly-fishing/" class="dropdown-item">Fly Fishing</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-218530" class="menu-item menu-item-type-taxonomy menu-item-object-category level-1 menu-item-218530 nav-item"><a title="Freshwater Fishing" href="https://www.fieldandstream.com/category/freshwater-fishing/" class="dropdown-item">Freshwater Fishing</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-218531" class="menu-item menu-item-type-taxonomy menu-item-object-category level-1 menu-item-218531 nav-item"><a title="Ice Fishing" href="https://www.fieldandstream.com/category/ice-fishing/" class="dropdown-item">Ice Fishing</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-218532" class="menu-item menu-item-type-taxonomy menu-item-object-category level-1 menu-item-218532 nav-item"><a title="Saltwater Fishing" href="https://www.fieldandstream.com/category/saltwater-fishing/" class="dropdown-item">Saltwater Fishing</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children level-0 dropdown menu-item-3113 nav-item"><a title="Gear" href="https://www.fieldandstream.com/category/gear/" data-hover="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-3113">Gear</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-3113" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-220272" class="menu-item menu-item-type-taxonomy menu-item-object-category level-1 menu-item-220272 nav-item"><a title="Auto &amp; Truck Gear" href="https://www.fieldandstream.com/category/auto-truck-gear/" class="dropdown-item">Auto &amp; Truck Gear</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-218535" class="menu-item menu-item-type-taxonomy menu-item-object-category level-1 menu-item-218535 nav-item"><a title="Baits, Lures &amp; Flies" href="https://www.fieldandstream.com/category/lures/" class="dropdown-item">Baits, Lures &amp; Flies</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-218533" class="menu-item menu-item-type-taxonomy menu-item-object-category level-1 menu-item-218533 nav-item"><a title="Boots" href="https://www.fieldandstream.com/category/boots/" class="dropdown-item">Boots</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-220274" class="menu-item menu-item-type-taxonomy menu-item-object-category level-1 menu-item-220274 nav-item"><a title="Camping" href="https://www.fieldandstream.com/category/camping-gear/" class="dropdown-item">Camping</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-218534" class="menu-item menu-item-type-taxonomy menu-item-object-category level-1 menu-item-218534 nav-item"><a title="Fishing Gear" href="https://www.fieldandstream.com/category/fishing-gear/" class="dropdown-item">Fishing Gear</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-218536" class="menu-item menu-item-type-taxonomy menu-item-object-category level-1 menu-item-218536 nav-item"><a title="Hunting Gear" href="https://www.fieldandstream.com/category/hunting-gear/" class="dropdown-item">Hunting Gear</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-218537" class="menu-item menu-item-type-taxonomy menu-item-object-category level-1 menu-item-218537 nav-item"><a title="Knives" href="https://www.fieldandstream.com/category/knives/" class="dropdown-item">Knives</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-218538" class="menu-item menu-item-type-taxonomy menu-item-object-category level-1 menu-item-218538 nav-item"><a title="Optics" href="https://www.fieldandstream.com/category/optics/" class="dropdown-item">Optics</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-218539" class="menu-item menu-item-type-taxonomy menu-item-object-category level-1 menu-item-218539 nav-item"><a title="Shooting Gear" href="https://www.fieldandstream.com/category/shooting-gear/" class="dropdown-item">Shooting Gear</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-218540" class="menu-item menu-item-type-taxonomy menu-item-object-category level-1 menu-item-218540 nav-item"><a title="Trail Camera" href="https://www.fieldandstream.com/category/trail-cameras/" class="dropdown-item">Trail Camera</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children level-0 dropdown menu-item-3116 nav-item"><a title="Guns" href="https://www.fieldandstream.com/category/guns/" data-hover="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-3116">Guns</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-3116" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-218541" class="menu-item menu-item-type-taxonomy menu-item-object-category level-1 menu-item-218541 nav-item"><a title="Ammo" href="https://www.fieldandstream.com/category/ammo/" class="dropdown-item">Ammo</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-218542" class="menu-item menu-item-type-taxonomy menu-item-object-category level-1 menu-item-218542 nav-item"><a title="Handguns" href="https://www.fieldandstream.com/category/handguns/" class="dropdown-item">Handguns</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-218543" class="menu-item menu-item-type-taxonomy menu-item-object-category level-1 menu-item-218543 nav-item"><a title="Rifles" href="https://www.fieldandstream.com/category/rifles/" class="dropdown-item">Rifles</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-218544" class="menu-item menu-item-type-taxonomy menu-item-object-category level-1 menu-item-218544 nav-item"><a title="Shotguns" href="https://www.fieldandstream.com/category/shotguns/" class="dropdown-item">Shotguns</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-211663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children level-0 dropdown menu-item-211663 nav-item"><a title="Survival" href="https://www.fieldandstream.com/category/survival/" data-hover="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-211663">Survival</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-211663" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-218545" class="menu-item menu-item-type-taxonomy menu-item-object-category level-1 menu-item-218545 nav-item"><a title="Survival Food" href="https://www.fieldandstream.com/category/survival-food/" class="dropdown-item">Survival Food</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-218546" class="menu-item menu-item-type-taxonomy menu-item-object-category level-1 menu-item-218546 nav-item"><a title="Survival Gear" href="https://www.fieldandstream.com/category/survival-gear/" class="dropdown-item">Survival Gear</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-218547" class="menu-item menu-item-type-taxonomy menu-item-object-category level-1 menu-item-218547 nav-item"><a title="Survival Stories" href="https://www.fieldandstream.com/category/survival-stories/" class="dropdown-item">Survival Stories</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-218548" class="menu-item menu-item-type-taxonomy menu-item-object-category level-1 menu-item-218548 nav-item"><a title="Survival Tips" href="https://www.fieldandstream.com/category/survival-tips/" class="dropdown-item">Survival Tips</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-218549" class="menu-item menu-item-type-taxonomy menu-item-object-category level-1 menu-item-218549 nav-item"><a title="Wilderness Survival" href="https://www.fieldandstream.com/category/wilderness-survival/" class="dropdown-item">Wilderness Survival</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-211671" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children level-0 dropdown active menu-item-211671 nav-item"><a title="Conservation" href="https://www.fieldandstream.com/category/conservation/" data-hover="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-211671">Conservation</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-211671" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-220275" class="menu-item menu-item-type-taxonomy menu-item-object-category level-1 menu-item-220275 nav-item"><a title="Fishing Conservation" href="https://www.fieldandstream.com/category/fishing-conservation/" class="dropdown-item">Fishing Conservation</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-220276" class="menu-item menu-item-type-taxonomy menu-item-object-category level-1 menu-item-220276 nav-item"><a title="Hunting Conservation" href="https://www.fieldandstream.com/category/hunting-conservation/" class="dropdown-item">Hunting Conservation</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-218550" class="menu-item menu-item-type-taxonomy menu-item-object-category level-1 menu-item-218550 nav-item"><a title="Public Lands &amp; Waters" href="https://www.fieldandstream.com/category/public-lands/" class="dropdown-item">Public Lands &amp; Waters</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-220277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent level-1 active menu-item-220277 nav-item"><a title="Wildlife Conservation" href="https://www.fieldandstream.com/category/wildlife-conservation/" class="dropdown-item">Wildlife Conservation</a></li>
</ul>
</li>
<li><a class="newsletter-button nav-link" href="/newsletters/">Newsletter Sign-up</a></li></ul></nav></header>
<main class="main TDStyle-main ">
            <div id="ArticlesWrap">
  <article class="Article Article--conservation post-244268 post type-post status-publish format-standard has-post-thumbnail hentry category-bird-conservation category-conservation category-duck-hunting category-hunting category-waterfowl-hunting category-wildlife-conservation tag-news author_tag-phil-bourjaily" data-id="244268">
      <script type="text/javascript">
      window.tadmPageId = '244268';
    </script>
  
      <div class="Breadcrumbs">
    <ul class="Breadcrumbs-list">
                        <li class="Breadcrumbs-listItem">
            <a class="Breadcrumbs-link" href="https://www.fieldandstream.com/category/conservation/">Conservation</a>
          </li>
                  <li class="Breadcrumbs-listItem">
            <a class="Breadcrumbs-link" href="https://www.fieldandstream.com/category/wildlife-conservation/">Wildlife Conservation</a>
          </li>
                  <li class="Breadcrumbs-listItem">
            <a class="Breadcrumbs-link" href="https://www.fieldandstream.com/category/bird-conservation/">Bird Conservation</a>
          </li>
                  </ul>
  </div>

    <div class="Article-header">
      
      <div class="container"><div class="empire-header__desktop__article-prefill-container empire-unit-prefill-container"></div>
                <h1 class="u-entryTitle">A Pintail-Mallard Hybrid? Here’s What We Know About Duck Hybridization</h1>
        <p class="Article-excerpt">
  Duck hybridization is rare among wild birds—but it does occur. Here's what a waterfowl genetics expert has to say about the phenomenon
</p>

<p class="Article-author">
                    <span class="Article-byLine">
          By
        </span>
                    <a href="https://www.fieldandstream.com/authors/phil-bourjaily/" rel="author" class="fn">Phil Bourjaily</a>
              |
    <span class="Article-dateTime">
    Published Dec 13, 2022 2:00 PM
  </span>
</p>
<ul class="Article-categories">
      <li>
      <a href="https://www.fieldandstream.com/category/conservation/">
        Conservation
      </a>
    </li>
                                                        <li>
            <a href="https://www.fieldandstream.com/category/hunting/">
              Hunting
            </a>
          </li>
                                                    </ul>
      </div>
    </div>
  
      <div class="Article-thumbnail SingleImage SingleImage--center SingleImage--hasCaption">
                    <div class="SingleImage-wrapper"><img width="1200" height="675" src="https://www.fieldandstream.com/uploads/2022/12/12/mallard-pintail-hybrid.jpg?auto=webp" class="SingleImage-image Article-thumbnail wp-post-image" alt="mallard-pintail hybrid" data-dimension="landscape"></div><div class="SingleImage-caption">Roughly 5 percent of wild ducks are hybrids. <span class="SingleImage-credit">Matt Harrison / Ducks Unlimited</span></div></div>  
  <div class="Article-body">
    <div class="Article-content">
              
                  <div class="Article-socialShare">
  <span>SHARE</span>
  <ul>
    <li>
      <a data-href="https://twitter.com/intent/tweet?text=A+Pintail-Mallard+Hybrid%3F+Here%E2%80%99s+What+We+Know+About+Duck+Hybridization&amp;url=https%3A%2F%2Fwww.fieldandstream.com%2Fconservation%2Fpintail-mallard-duck-hybridization%2F" class="btn-twitter">
        <i class="fab fa-twitter"></i>
      </a>
    </li>
    <li>
      <a data-href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fieldandstream.com%2Fconservation%2Fpintail-mallard-duck-hybridization%2F" class="btn-facebook">
        <i class="fab fa-facebook-square"></i>
      </a>
    </li>
    <li>
      <a data-href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.fieldandstream.com%2Fconservation%2Fpintail-mallard-duck-hybridization%2F&amp;media=https%3A%2F%2Fwww.fieldandstream.com%2Fuploads%2F2022%2F12%2F12%2Fmallard-pintail-hybrid.jpg%3Fauto%3Dwebp&amp;description=Duck+hybridization+is+rare+among+wild+birds%E2%80%94but+it+does+occur.+Here%27s+what+a+waterfowl+genetics+expert+has+to+say+about+the+phenomenon" class="btn-pinterest">
        <i class="fab fa-pinterest"></i>
      </a>
    </li>
    <li>
      <a data-href="mailto:?subject=A+Pintail-Mallard+Hybrid%3F+Here%E2%80%99s+What+We+Know+About+Duck+Hybridization&amp;body=https%3A%2F%2Fwww.fieldandstream.com%2Fconservation%2Fpintail-mallard-duck-hybridization%2F" class="btn-email">
        <i class="fas fa-envelope"></i>
      </a>
    </li>
  </ul>
</div><div class="empire-article_header__mobile-prefill-container empire-unit-prefill-container"></div>
              
      <div class="Article-bodyText">
        
<p>During southeast Arkansas’ first season split earlier this year, Ducks Unlimited Communications Specialist Matthew Harrison was enjoying a good morning <a target="_self" href="https://www.fieldandstream.com/hunting/flooded-timber-duck-hunting-arkansas/">in the timber</a> with a couple of other hunters. “We had shot into a couple of big bunches,” Harrison says. “Then, at about 8:30 a.m., we worked and finished a group of five mallards. Just before the shot, one of the kids hunting with us looked at the bunch and said, ‘That’s a pintail!’”</p>



<p>Harrison shot the duck. With the bird in hand, it became clear the drake was not an ordinary pintail. Instead, it was a mallard-pintail hybrid—a bird many hunters may never see in a lifetime. “I have hunted in thirteen states and this is the first hybrid I’ve ever seen,” says Harrison. The duck is destined for the taxidermist, and eventually the wall of the lodge where it was shot.</p>



<h2 id="h-a-waterfowl-expert-explains-duck-hybridization">A Waterfowl Expert Explains Duck Hybridization</h2>



<figure class="wp-block-image size-full" data-dimension="portrait"><img loading="lazy" width="5464" height="8192" src="https://www.fieldandstream.com/uploads/2022/12/12/2H5A8149.jpeg" alt="mallard-pintail hybrid" class="wp-image-244277"><figcaption>Another look at Harrison’s impressive pintail-mallard hybrid.  <i>Matt Harrison / Ducks Unlimited</i></figcaption></figure>



<div class="empire-content__desktop__articles-prefill-container empire-unit-prefill-container"></div><p>Hybrid ducks are rare. Just how rare is a question for waterfowl geneticist Dr. Phil Lavretsky of <a target="_blank" href="https://www.utep.edu/science/lavretskylab/">the<strong> </strong>Population and Evolutionary Genetics Lab at The University of Texas-El Paso</a>, aka Lavretsky Lab. Lavretsky estimates that the rate of hybridization in the wild runs around five percent. And, while five percent sounds like a lot, not every hybrid looks like a mashup of two species, especially second- and third-generation hybrids. And, even a first-generation hybrid hen might not look that unusual upon brief examination. Lavretsky adds that ducks are unusual in that their genetics allow them to hybridize and produce viable offspring, unlike say, horses and donkeys which create non-viable mules.</p><div class="empire-content__mobile-prefill-container empire-unit-prefill-container"></div>



<p>Most duck hybrids in North America are “mallard plus anything,” according to Lavretsky. Adaptable generalists, mallards nest almost everywhere, giving them plenty of opportunity to interbreed with other species. Paired mallards will step out for some extra pair copulation at times, and “unwed” mallard drakes, as Lavretsky calls them, will mate with whatever duck they can at the end of the breeding season. Mallards breed with many puddle duck species, and some mallard-diver crosses have been recorded. Lavretsky says he has even seen a mallard-shelduck cross from New Zealand.</p>



<p>The most common hybrid is the mallard-American black duck cross, and many blame the mallard for decreasing black duck populations. Lavretsky says the truth is more complicated. While many black ducks do now carry mallard DNA, Lavretsky has found that genetically pure black ducks nest in the eastern boreal forests, where mallards and mallard-black hybrids will not go to breed.</p>



<figure class="wp-block-image size-full" data-dimension="landscape"><img loading="lazy" width="2560" height="1849" src="https://www.fieldandstream.com/uploads/2022/12/12/Mallard-Black-Hybrid-scaled.jpg" alt="mallard-American black duck hybrid and drake mallard next to shotgun" class="wp-image-244278"><figcaption>The author took this mallard-American black duck hybrid in Iowa in 2018.  <i>Phil Bourjaily</i></figcaption></figure>



<div class="empire-content__desktop__articles-prefill-container empire-unit-prefill-container"></div><p>The real hybrid conservation concern, he says, is the mixing of wild and released mallards in the Atlantic flyway, where there’s a solid chance that any mallard contains both wild and game-farm DNA. Game farm ducks are smaller than wild mallards and can’t put on fat efficiently enough to survive in cold weather. In addition, their wings are shorter. “For years I’ve heard duck breeders say that their birds are sportier fliers,” says Lavretsky. “We measured their wings and they are shorter.” Tests in flight simulators showed that while the game farm mallards may indeed be faster fliers, they are not as well suited to making the long, migratory flights often needed to thrive in the wild.</p><div class="empire-content__mobile-prefill-container empire-unit-prefill-container"></div>



<p><strong>Read Next: </strong><a target="_self" href="https://www.fieldandstream.com/hunting/hunters-recover-banded-duck-washington-state/"><strong>Washington State Hunters Recover Bull Sprig Banded in Japan</strong></a></p>



<p>Mallards aren’t the only ducks that hybridize. For instance, canvasbacks and redheads share nesting habitats and will dump eggs in one another’s nests, as will wood ducks and hooded mergansers. The offspring then believe they are members of the other species and may mate accordingly, producing hybrid offspring. Among sea ducks, long-tails and eiders sometimes breed and Stellar’s eiders carry genetic material from both eiders and long-tails.</p>



<div class="empire-content__desktop__articles-prefill-container empire-unit-prefill-container"></div><p>While most hybrids are called “X plus Y” cross, one does have a name: <a target="_blank" href="https://en.wikipedia.org/wiki/Brewer%27s_duck">Brewer’s duck</a>. John Audubon named it for fellow naturalist Thomas Brewer after collecting and painting a gadwall-mallard cross in 1822. At the time, he believed it to be a representative of a separate species. “No other individuals of the species were in sight at the time,” Audubon wrote. “All my efforts to procure another have been ineffectual.” It comes as no surprise that Audubon never found a second Brewer’s duck, since shooting a mallard-gadwall cross, or most any other hybrid duck, is an exceedingly rare feat.</p><div class="empire-content__mobile-prefill-container empire-unit-prefill-container"></div>
      </div>

              <div class="Article-authorBox">
          <div class="Article-authorPostTags">
                            <div class="Article-authorPostTag">
            <a href="https://www.fieldandstream.com/category/bird-conservation/" title="Bird Conservation">
              Bird Conservation
            </a>
          </div>
                                <div class="Article-authorPostTag">
            <a href="https://www.fieldandstream.com/category/duck-hunting/" title="Duck Hunting">
              Duck Hunting
            </a>
          </div>
                                              <div class="Article-authorPostTag">
            <a href="https://www.fieldandstream.com/category/waterfowl-hunting/" title="Waterfowl Hunting">
              Waterfowl Hunting
            </a>
          </div>
                                <div class="Article-authorPostTag">
            <a href="https://www.fieldandstream.com/category/wildlife-conservation/" title="Wildlife Conservation">
              Wildlife Conservation
            </a>
          </div>
                                    <div class="Article-authorPostTag">
          <a href="https://www.fieldandstream.com/tags/news/" title="news">
            news
          </a>
        </div>
            </div>
        </div>

              
          </div>
    <div class="Article-advert">
      <div class="u-sidebar"><div class="empire-top_sidebar__desktop-prefill-container empire-unit-prefill-container"></div></div>
    </div>
  </div>
</article><div class="empire-below_content__desktop__articles-prefill-container empire-unit-prefill-container"></div><div class="empire-below_content__mobile__article-prefill-container empire-unit-prefill-container"></div>
  </div>
  </main>
<div class="flex footer__content" next-page-hide="">
    <div class="flex flex-item footer__item newsletter-image" style="background-image: url()">
              <p class="flex-item footer__item-header">Want more of the Great Outdoors?</p>
                    <p class="flex-item footer__item-dek">Sign up for the Field &amp; Stream newsletter and get the latest intelligence straight to your inbox.</p>
                    <a class="flex-item btn btn--sm footer__item-button" href="/newsletters/" target="_blank" rel="nofollow noopener noreferrer" data-analytics="Newsletter Signup">LET'S GO</a>
          </div>
  </div>
  <footer next-page-hide="">
  <div class="container">
          <div class="logo-item row">
        <a href="https://www.fieldandstream.com">
          <img class="logo-image" src="https://www.fieldandstream.com/uploads/2021/03/10/fieldstream_logo-horizontal-white.svg?auto=webp" alt="Field &amp; Stream" width="185" height="14">
        </a>
      </div>
        <div class="row">
      <h2 class="footer-heading">Links</h2>
      <nav class="footer-nav__info-link">
    <ul id="menu-footer-menu" class="menu"><li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home level-0 menu-item-12"><a href="https://www.fieldandstream.com">Home</a></li>
<li id="menu-item-226560" class="menu-item menu-item-type-post_type menu-item-object-page level-0 menu-item-226560"><a href="https://www.fieldandstream.com/about">About Us</a></li>
<li id="menu-item-226559" class="menu-item menu-item-type-post_type menu-item-object-page level-0 menu-item-226559"><a href="https://www.fieldandstream.com/product-testing-and-review-guidelines">How We Test &amp; Review Products</a></li>
<li id="menu-item-226558" class="menu-item menu-item-type-post_type menu-item-object-page level-0 menu-item-226558"><a href="https://www.fieldandstream.com/editorial-standards">Editorial Standards</a></li>
<li id="menu-item-150151" class="menu-item menu-item-type-custom menu-item-object-custom level-0 menu-item-150151"><a href="https://www.fieldandstream.com/contact/">Contact Us</a></li>
<li id="menu-item-86802" class="menu-item menu-item-type-post_type menu-item-object-page level-0 menu-item-86802"><a href="https://www.fieldandstream.com/newsletters/">Newsletter Sign-up</a></li>
<li id="menu-item-150208" class="menu-item menu-item-type-post_type menu-item-object-page level-0 menu-item-150208"><a href="https://www.fieldandstream.com/sitemap/">Sitemap</a></li>
<li id="menu-item-150157" class="menu-item menu-item-type-custom menu-item-object-custom level-0 menu-item-150157"><a rel="nofollow noreferrer" href="https://camdenmedia.com/terms-and-conditions-of-use/">Terms of Use</a></li>
<li id="menu-item-150156" class="menu-item menu-item-type-custom menu-item-object-custom level-0 menu-item-150156"><a rel="nofollow noreferrer" href="https://recurrent.io/wp-content/uploads/2022/07/Privacy-Policy-Recurrent-06.21.22.pdf">Privacy Policy</a></li>
<li id="menu-item-225575" class="menu-item menu-item-type-custom menu-item-object-custom level-0 menu-item-225575"><a rel="nofollow noreferrer" href="https://recurrent.io/wp-content/uploads/2022/07/Recurrent-Terms-Conditions-06.21.22.pdf">Terms &amp; Conditions</a></li>
<li id="menu-item-86778" class="menu-item menu-item-type-custom menu-item-object-custom level-0 menu-item-86778"><a rel="nofollow noreferrer" href="https://depositphotos.com/stock-photography.html">DepositPhotos</a></li>
<li id="menu-item-184944" class="menu-item menu-item-type-custom menu-item-object-custom level-0 menu-item-184944"><a rel="nofollow noreferrer" href="https://admin.buysub.com/servlet/CSGateway?cds_mag_code=FLS&amp;cds_page_id=262010&amp;cds_config_id=2503">Subscriber Login</a></li>
<li id="menu-item-236072" class="menu-item menu-item-type-post_type menu-item-object-page level-0 menu-item-236072"><a href="https://www.fieldandstream.com/affiliate-disclosure/">Affiliate Disclosure</a></li>
</ul>
  </nav>
    </div>
    <button id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</button>    <div class="row">
      <h2 class="footer-heading">Follow us</h2>
      <ul class="menu social-footer">
                                                              <li class="menu-item"><a class="fb-ic" href="https://www.facebook.com/fieldandstream" title="Facebook" target="_blank" rel="nofollow noopener noreferrer">
          <i aria-hidden="true" class="fab fa-facebook fa-lg white-text mr-4"></i>
        </a></li>
                                                                    <li class="menu-item"><a class="tw-ic" href="https://twitter.com/fieldandstream" title="Twitter" target="_blank" rel="nofollow noopener noreferrer">
          <i aria-hidden="true" class="fab fa-twitter fa-lg white-text mr-4"></i>
        </a></li>
                                                                  <li class="menu-item"><a class="ins-ic" href="https://www.instagram.com/fieldandstream/" title="Instagram" target="_blank" rel="nofollow noopener noreferrer">
          <i aria-hidden="true" class="fab fa-instagram fa-lg white-text mr-4"></i>
        </a></li>
                            																        <li class="menu-item"><a class="yt-ic" href="https://www.youtube.com/fieldandstream" title="YouTube" target="_blank" rel="nofollow noopener noreferrer">
          <i aria-hidden="true" class="fab fa-youtube fa-lg white-text mr-4"></i>
        </a></li>
                                            								        <li class="menu-item"><a class="fb-ic" href="https://www.fieldandstream.com/feed/" title="RSS Feed" target="_blank" rel="nofollow noopener noreferrer">
          <i aria-hidden="true" class="fas fa-rss fa-lg white-text mr-4"></i>
        </a></li>
              </ul>
      <div class="tip-us">
				      </div>
    </div>
    <div class="footer-copyright text-left">
      <h2 class="footer-heading">DISCLAIMER(S)</h2>
      <p>Articles may contain affiliate links which enable us to share in the revenue of any purchases made.</p>
<p>Registration on or use of this site constitutes acceptance of our Terms of Service.</p>
<p>© 2022 <a href="https://recurrent.io/">Recurrent</a>. All rights reserved.</p>
    </div>
  </div>
</footer>

    <!-- Start Quantcast Tag -->
    <script type="text/javascript">
    window._qevents = window._qevents || [];
   (function() {
      var elem = document.createElement('script');
      elem.src = (document.location.protocol == 'https:' ? 'https://secure' : 'http://edge') + '.quantserve.com/quant.js';
      elem.async = true;
      elem.type = 'text/javascript';
      var scpt = document.getElementsByTagName('script')[0];
      scpt.parentNode.insertBefore(elem, scpt);
    })();
      window._qevents.push({qacct:'p-N66hjHauwd2rJ',uid:'fieldandstream'});
    </script>
    <script type="text/javascript" src="https://www.fieldandstream.com/app/mu-plugins/swp-core/assets/scripts/affiliate-links-fill-up.js?ver=1670435264" id="affiliate-links-fill-up-js"></script>
<script type="text/javascript" src="//s.skimresources.com/js/138113X1700766.skimlinks.js" id="skim-script-js"></script>
<script type="text/javascript" src="//platform.vine.co/static/scripts/embed.js" id="vine-js-js"></script>


</body>

</html>
